problème autoradio

problème autoradio

Hors ligne Par tiery

avatar - tiery
Bricoleur
Message(s) : 95
le 26/10/2014 à 08h59
Bonjour, j'ai installé dans ma voiture un autoradio que j'ai récupéré, il a 5/6 ans.
J'ai connecté les fiches sans problème et le poste fonctionne mais il ne garde pas en mémoire les stations dès que je coupe le contact. Je n'avais pas ce problème avec l'autoradio précédant qui était e n place avant et qui était beaucoup plus ancien.
que faut-il faire ?
merci pour vos conseils

Tiery
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18264
le 26/10/2014 à 09h16
Bonjour
il faut une alimentation permanente à part, ce poste en a peu être pas, ou il ne faut pas passer par la clé contact ou encore si resté non branché pendant 5/6 ans les condos à l'intérieurs sont morts et ne font plus office de batterie.
Ni y a t"il pas, sur les raccords un fil sortant de l'autoradio non alimenté par celui de la voiture.
ou créer un compte pour participer à la conversation.

Hors ligne Par tiery

avatar - tiery
Bricoleur
Message(s) : 95
le 26/10/2014 à 12h21
merci pour la réponse. Non il n'y a pas de fil supplémentairs
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 26/10/2014 à 12h34
Bonjour.
N'y aurait-il pas, collé sur le boitier, le schéma ?
@+
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18264
le 26/10/2014 à 12h51
Re
reste plus que la solution de le mettre en direct sans passer par le contact et l'arrêter manuellement ou le faire réparer
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18264
le 26/10/2014 à 17h28
Re Re
j'ai oublié: voir si il ni y a pas sur l'autoradio une sortie de libre (un bornier) si possible mettre une photo de l'arriére
ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2932
le 27/10/2014 à 09h46
Salut,
Il serait étonnant que le branchement de cet autoradio ne soit pas à la norme ISO.
Le connecteur doit donc comporter une borne pour le + permanent (batterie) et une pour le + coupé par le contact.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Goodluckk , bcharp

Visiteurs non identifiés : 233