Problème de tension sur deltia 8.31

Problème de tension sur deltia 8.31

Par Ricool88

avatar - Ricool88
Petit nouveau
Message(s) : 2
le 16/08/2014 à 15h25
Bonjour je viens de faire les branchements de mon deltia 8.31 :
zone 1 pièces de vie
zone 2 chambres
zone 3 Salles de bain

Les zones 1 et 2 fonctionnent très bien mais la zone 3 pilotant 2 sèches serviettes n'est pas pilotée.

J'ai mesuré les tensions de sorties et j'obtiens une tension inférieur sur la zone 3 quel que soit le mode choisi.
ex :
mode eco Zone 1 et 2 230v Sourire et zone 3 150v Mouais...
Mode hg zone 1 et 2 115v Sourire et zone 3 80v Colère

Est ce que quelqu'un pourrait m'aider car là je sèche. Ca tourne pas rond là-dedans

Merci d'avance

Ricool
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Ricool88

avatar - Ricool88
Petit nouveau
Message(s) : 2
le 16/08/2014 à 18h03
En fait j'ai trouvé tout seul : la borne de connexion de ma zone 3 est abimé et donc reliée dans le circuit imprimé à la terre donc 80v de légère fuite à la terre à régler plus tard.

Merci pour la lecture
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
54 % C'est bon, je maîtrise les couleurs pour mes déchets (33)
31 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (19)
15 % C'est un peu complexe, mais je fais du mieux que je peux (9)

61 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 62