Problème delesteur Calybox 110

Problème delesteur Calybox 110

avatar - Alexr52100
Petit nouveau
Message(s) : 2
le 04/05/2020 à 12h53
Bonjour, petit message désespéré car impossible pour moi de trouver ma panne.

J'ai un gestionnaire d'energie calybox 110 installé dans un petit appartement de 33m2.

Fonctionnement impecable jusqu'à maintenant... Après une coupure génerale prolongée de l'electricité, lors de la remise en route: problème: le thermostat est éteint et le voyant "BUS" est éteint également au gestionnaire.

Seul le voyant "T/C" est allumé fixe, ce qui veut dire que la téléinfo est operationnelle si je ne m'abuse.


Mais pourquoi le voyant BUS est éteint? Je précise que mon disjoncteur de 2A qui alimente le gestionnaire est levé et tout est correctement alimenté, de plus, rien n'a était modifié au niveau raccordements.

Ci-jointes, les photos du gestionnaire.

Merci d'avance pour votre aide.

Alexandre
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7712
le 04/05/2020 à 13h58
Bonjour

Vérifier le serrage des fils au 2 extrémités
Si toujours OK, on peut supposer que le boitier est mort

Carminas
ou créer un compte pour participer à la conversation.
avatar - Alexr52100
Petit nouveau
Message(s) : 2
le 04/05/2020 à 14h26
Merci pour votre réponse, je vérifiai dés que possible.

Un électricien m'a dit qu'il se peut qu'il y ai un petit transfo qui alimente le bornier BUS à l’intérieur du boîtier et apparemment ça se changerai.

Qu'en pensez-vous?

Alexandre
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : brise-copeaux , Noe68 , Goodluckk

Visiteurs non identifiés : 291