problème liaison équipotentielle

problème liaison équipotentielle

Par marcgui

avatar - marcgui
Petit nouveau
Message(s) : 8
le 04/01/2015 à 07h51
Bonjour, grave question, je viens de finir de monter ma pieuvre électrique, j'ai une terre égale à 36 au telluromètre, lorsque je branche ma ligné équipotentielle sur mes tuyaux de cuivre et que je touche le tuyau et les rails de placo = décharge électrique. lorsque je débranche cette ligne équipotentielle plus du tout de décharge. comment expliquer cela ? les disjoncteurs différentiels ne sautent pas.
merci de votre aide
Marc
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18244
le 04/01/2015 à 08h00
bonjour
la pieuvre est elle toute en gaine ICT ou y a 't'il des câbles qui passent dans les trous des rails placo?
Il semblerait qu'il ai un léger défaut d'isolement (perte de courant sur les rails) insuffisant pour déclencher les 30 mA mais que le corps humain ressent, tu ne sent rien sans la liaison de branchée, tes chaussures et ou le sol t'isole suffisamment pour ça.
ou créer un compte pour participer à la conversation.

Par marcgui

avatar - marcgui
Petit nouveau
Message(s) : 8
le 04/01/2015 à 08h48
la pieuvre est toute en gaine ict et ne passe pas dans les rails du placo (maison en bois massif contrecollé
ou créer un compte pour participer à la conversation.

Par marcgui

avatar - marcgui
Petit nouveau
Message(s) : 8
le 04/01/2015 à 08h51
comment trouver ou est la perte de courant ? merci
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18244
le 04/01/2015 à 08h52
marcgui a écrit :

la pieuvre est toute en gaine ict et ne passe pas dans les rails du placo (maison en bois massif contrecollé


est ce que la barrette de terre est bien fermé et la liaison entre barrette de coupure et collecteur de terre tableau est bien réalisé et raccordée des 2 côtés ainsi que la LEP, si plusieurs collecteurs sur le tableau, la liaison entre eux bien réalisé. Ne pas répondre OUI de mémoire, comme ça, bien recontrôler tout ça.
ou créer un compte pour participer à la conversation.

Par marcgui

avatar - marcgui
Petit nouveau
Message(s) : 8
le 04/01/2015 à 09h16
la barrette terre est bien fermée, la terre avait été contrôlée (sur une seule prise de la maison) elle est à 36 donc en principe bien branchée, la lep c'est elle qui envoie le jus dans le tuyau en cuivre ? qu'appelles tu des collecteurs sur le tableau ?
merci encore pour ton aide
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18244
le 04/01/2015 à 10h08
marcgui a écrit :

la barrette terre est bien fermée, la terre avait été contrôlée (sur une seule prise de la maison) elle est à 36 donc en principe bien branchée,


faut pas que ce soit en principe, il faut en être sur d'où mes dires "pas de mémoire, contrôler", un fil peut se débrancher pendant les travaux.

marcgui a écrit :

la lep c'est elle qui envoie le jus dans le tuyau en cuivre ?


OUI et c'est bien pour ça que je pense qu'il y a un raccordement non fait à quelque part, qu'il ni y a pas de continuité de la prise de terre
marcgui a écrit :

qu'appelles tu des collecteurs sur le tableau ?


borniers de raccordement des fils de terre

PS: on ne contrôle pas une prise de terre depuis une prise de courant mais sur la barrette de coupure et celle ci ouverte.
ou créer un compte pour participer à la conversation.

Par marcgui

avatar - marcgui
Petit nouveau
Message(s) : 8
le 06/01/2015 à 12h24
j'ai enfin trouvé : en fait il s'agissait simplement de mon compteur provisoire acheté d'occasion... (pas de terre sur ce dernier et phase et neutre inversé) je devais je pense avoir un retour de jus par le neutre. j'ai simplement débranché ce dernier, je me suis connecté sur une prise de courant chez le voisin (sans la terre) et là tout fonctionne, plus de décharge, phase et terre = 230 volt, neutre et terre = 3 volt (avec un appareil de petit prix donc à vérifier) cela veut il dire que j'ai une petite fuite de courant quelque part ? quelle recherche avec ce sacré compteur provisoire....
j'ai également vérifier avec un petit appareil qui se branche sur les prises les inversions phase neutre et la présence de la terre (tout est ok)
en tout cas merci de votre soutien.
Plus que le consuel à faire venir (je vous tiens au jus pour vous informer)
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
36 % Ramasser les feuilles mortes pour le compost (4)
36 % Le mettre en hivernage, commme moi (4)
18 % Planter de l'ail d'automne pour une haleine au top (2)
9 % Récolter les courges et salades d'hiver (1)

11 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : efred

Visiteurs non identifiés : 186