Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 21/07/2019 à 12h14

Problème nano module tyxia 5630

Bonjour
J'ai un problème concernant l'installation d'un module tyxia 5630 pour automatiser un volet roulant. J'ai réussi à l'installer et il fonctionne bien. Le problème c'est que les autres volets roulants de la maison ne fonctionnent plus. Je ne vois pas de quoi ça peut venir. La communauté de bricoleur aurait elle une idée ? Merci d'avance.
citer répondre

Liste des réponses

bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Que voudriez-vous pour Noël ?
  • Une boîte à outils, c'est un classique
  • Une perceuse pour percer dans le monde du bricolage
  • Un kit de tournevis pour faire tourner les têtes
  • Un décapeur thermique, parce que vous aimez faire fondre
Membres en ligne
Membres :

EmB2a

Visiteurs non identifiés : 232
keyboard_arrow_up