Problème NICE ROBUS pour portail coulissant

Problème NICE ROBUS pour portail coulissant

Par Dede33520

avatar - Dede33520
Petite nouvelle
Message(s) : 1
le 27/11/2020 à 13h46

Bonjour,

Nous avons un portail coulissant avec une motorisation NICE ROBUS.

Depuis quelque temps, il ne fonctionne plus. Je me suis aperçue qu'un des 2 fusibles avait grillé.

Lorsque je l'ai changé, il a grillé aussitôt à nouveau.

Pouvez vous m'aider?

Cordialement.

ou créer un compte pour participer à la conversation.

Liste des réponses

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1627
le 27/11/2020 à 16h42

Bonjour,

Si les fusibles grillent aussitôt c'est qu'il y a quelque chose en court circuit

Pouvez vous m'aider? pas facile devant l'écran à distance  pas de photo pas de doc ?

ou créer un compte pour participer à la conversation.
avatar - Nicolas76910
Architecte
Message(s) : 1083
le 27/11/2020 à 17h12

Bonjour,

J'ai une motorisation pour portail coulissant de marque Mhouse (fabriqué par Nice) et j'ai déjà eu le disjoncteur qui saute. En ouvrant le capot du moteur là ou se trouve la platine de branchement, les commandes et la batterie de secours, j'ai trouvé un tas je ne sais trop quoi (qui ressemblait à de la terre très légère) et qui avait été ramenée là par des fourmis ou des araignées peut être. Bref, tout était humide à cause de cette matière. J'ai tout nettoyé (heureusement ça n'avait pas atteint le haut de cette partie) et laissé séché au soleil quelques heures, j'ai du débrancher la batterie et tout est repartie. J'ai pu ensuite rebrancher la batterie.

Avez-vous vérifié sous le capot?

ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1627
le 27/11/2020 à 18h05

j'ai déjà eu le disjoncteur qui saute

Bonjour Nicolas vous voulez dire le différentiel ( défaut d'isolement fuite de courant à la terre )

pour Dédé c'est le fusible, je suppose que c'est celui de la carte de gestion  pas celui de l'alim au tableau 

ou créer un compte pour participer à la conversation.
avatar - Nicolas76910
Architecte
Message(s) : 1083
le 27/11/2020 à 21h14

Re,

Oui vous avez raison, je me suis trompé c'est bien le différentiel de la rangée où se trouve le disjoncteur alimentant le portail qui déclenchait.

Effectivement je n'ai pas pensé que ça pouvait être les fusibles de la carte. Je n'ai d'ailleurs pas vu qu'il y en avait sur ma motorisation.

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (8)
29 % J'arrête de remettre à demain les petites réparations (5)
24 % Je bricole avec plus de matériaux écolos (4)

17 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30

Visiteurs non identifiés : 397