Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 16/12/2013 à 00h23

Problème voyant legrand sur poussoir Mosaic

Bonsoir à tous.

J'ai un système d'éclairage avec télérupteur, trois poussoirs dont deux avec un voyant lumineux. Le tout fonctionne bien (commutation OK sur les 3 interrupteurs) mais j'ai un problème avec les voyants. Attention, il s'agit bien de voyant et non de témoins. Ils doivent donc rester allumés en permanence pour qu'on puisse les voir dans le noir.
Sur les deux voyants, un fonctionne et l'autre non. C'es étrange puisque tout est câblé à l'identique et les références aussi sont identiques pour les poussoirs et les témoins LED. J'ai interchangé les témoins dans les interrupteurs et le problème reste sur le même interrupteur. Les deux témoins sont donc fonctionnels. Au niveau câblage, c'est identique

J'ai respecté les préconisations de câblage Legrand pour le télérupteur, à savoir que les poussoirs sont à la phase.

Je ne comprends pas pourquoi ce voyant ne fonctionne pas... Les références sont :
- 04190 pour le télérupteur Legrand
- 067666 pour les deux voyants lumineux
- 077033 pour les deux poussoirs à voyant mosaic 1 module

J'avoue que je sèche un peu...
citer répondre

Liste des réponses

le 16/12/2013 à 08h46
Problème voyant legrand sur poussoir Mosaic
Bonsoir

Sans voir ce que vous avez réalisé et câblé, difficile de répondre

Vous êtes certain que le voyant est bien placé dans le bon sens ?

Vous avez bien mis la phase en L ?

@+
citer répondre
Carminas
le 17/12/2013 à 00h08
Problème voyant legrand sur poussoir Mosaic
Bon, en fait je suis un gros boulet... j'avais rajouté le neutre en 3 pour une reprise sur le poussoir où le voyant fonctionne... donc forcément j'avais 220v entre L et 3 et du coup le voyant s'allumait.
J'ai fait pareil sur le deuxième et ça s'allume. Donc mon problème est réglé du point de vue resultat.

Par contre, j'avais cru comprendre en lisant par la sur internet que ca fonctionnait avec la phase connectée seulement, pas besoin du neutre... Apparemment il ne faut pas croire tout ce que l'on lit.

Au passage, pour un temoin de lumière allumée, vous me confirmez qu'il faut un retour lampe ?
citer répondre
le 17/12/2013 à 09h15
Problème voyant legrand sur poussoir Mosaic
Bonjour

En principe le 067666 est un voyant lumineux qui n'a besoin que de la phase pour fonctionner.

Etes vous certain qu'il est bien clipsé sur une phase ?

Avez vous essayer en montage volant de mettre une phase sur une des broche du voyant pour vérifier que cela fonctionne.

Pour un montage en témoin, il faudra effectivement un retour lampe



@+

Images jointes:

Télérupteur 2.jpg
citer répondre
Carminas
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Pour vous l’indispensable en cuisine c’est ?
Membres en ligne
Membres :

-

Visiteurs non identifiés : 30
keyboard_arrow_up