Bricoleur du Dimanche

Souci de voix sur interphone Urmet

Par StephaneD

avatar - StephaneD
Petit nouveau
Message(s) : 4
29/11/2021 à 23h34
29/11/2021 à 23h34

Bonjour,

Depuis quelques semaines, je n'ai plus de son sur mon interphone Urmet 1740/40 + étrier 1740/954. Lorsqu'on sonne en bas de mon immeuble, j'ai la vidéo qui se déclenche, je vois bien la personne, mais celle-ci ne m'entend pas et je ne l'entends pas non plus. Au bout de quelques instants, il y a marqué "indisponible" sur l'interface du rez-de-chaussée.

N'étant pas du tout bricoleur, j'ai appelé mon syndic qui me dit -en gros- de me démerder et qu'ils n'ont pas de société spécialisée pour intervenir.

J'ai pris la liberté de déclipser l'appareil et il n'y a que 4 fils de branchés. Je suppose 2 pour la vidéo, et 2 pour le son. Il y a aussi un commutateur à 8 chiffres qui semble indiquer en binaire mon numéro d'appartement.

Avant de faire appel à un électricien, je me disais que j'allais quand même essayer de comprendre d'où vient le souci, au moins pour lui avancer le travail. Est-ce que l'un d'entre vous a une idée de ce que je pourrais faire comme tests ?

Merci pour vos conseils !

Images jointes :

urmet.jpg
ou créer un compte pour participer
Annonce

Réponses

Par efred

avatar - efred
Modérateur
Message(s) : 10026
30/11/2021 à 13h13
30/11/2021 à 13h13

Hello 

 

 

Je ne connais pas ce modèle et n'ai pas la notice sous la main.

 

Pour moi, la meilleure solution serait d'appeler la hotline urmet.

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer

Par StephaneD

avatar - StephaneD
Petit nouveau
Message(s) : 4
30/11/2021 à 13h26
30/11/2021 à 13h26

Bonjour,

 

Merci pour votre réponse. Je n'y avais même pas pensé ! Je mettrai ce fil à jour si j'ai une réponse concrète.

J'ai tenté ce matin de décâbler les fils L1/L2 (voix). Je me suis rendu compte que les données doivent aussi passer par là car le combiné ne sonne plus.

Ce qui veut dire que le câblage entre le rez-de-chaussée et mon appartement est fonctionnel, et qu'il y a de grandes chances que ce soit le combiné en lui-même qui a une panne !

ou créer un compte pour participer

Par efred

avatar - efred
Modérateur
Message(s) : 10026
30/11/2021 à 16h59
30/11/2021 à 16h59

Je pense en effet à une panne sur le combiné.

 

Le codage semble simple.

 

Prendre le poste d'un voisin compréhensif et l'échanger (le poser chez toi) puis sonner chez lui, le poste doit alors être fonctionnel depuis chez toi.

 

déjà selon référence 1740/954, c'est du bibus.

 

donner des schémas n'arrangera rien à la chose.

@+

 

 

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer
Annonce

Par StephaneD

avatar - StephaneD
Petit nouveau
Message(s) : 4
14/12/2021 à 11h31
14/12/2021 à 11h31

Je viens mettre à jour.

 

Je n'ai pas pu emprunter le combiné d'un voisin. J'ai contacté Urmet qui m'a renvoyé vers un installateur en région parisienne.

Donc j'ai tenté le coup en achetant un combiné d'occasion (sans sa base) à un particulier pour 50€. Et ça a marché direct. Ouf !

ou créer un compte pour participer

Par efred

avatar - efred
Modérateur
Message(s) : 10026
14/12/2021 à 16h03
14/12/2021 à 16h03

Hello,

 

Merci de nous l'avoir dit.

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer

Par StephaneD

avatar - StephaneD
Petit nouveau
Message(s) : 4
14/12/2021 à 16h09
14/12/2021 à 16h09

Merci à toi de m'avoir répondu ! 😄

ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : efred , LMX REMORQUAGE , Lucie80

Visiteurs non identifiés : 244