Telerupteur qui fonctionne à moitié...

Telerupteur qui fonctionne à moitié...

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 01/08/2015 à 16h58
Bonjour à tous,

Je suis en train de reprendre une installation sur laquelle j'ai un petit souci avec un télérupteur (unipolaire).

J'arrive à l'actionner via un poussoir dans le sens "ferme le circuit" (allume mon ampoule) mais une nouvelle impulsion sur le poussoir n'ouvre pas le circuit, c'est à dire que mon ampoule reste allumée.

Quelle pourrait être la cause de ce dysfonctionnement et/ou les pistes à explorer ?

Merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18312
le 01/08/2015 à 17h06
salut
certainement câblage 3 fils=erreur de câblage sur le fil commun au bouton poussoir reprise sur un retour lampe, une fois la lampe allumé le neutre n'est pas présent au BP
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/08/2015 à 17h13
Salut

Entierement d'accrd Top !
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 03/08/2015 à 18h27
les3c19 a écrit :

salut
certainement câblage 3 fils=erreur de câblage sur le fil commun au bouton poussoir reprise sur un retour lampe, une fois la lampe allumé le neutre n'est pas présent au BP



Mince ! En fait, je croyais qu'au niveau du bp il n'y avait que la phase Confus

J'ai un doute du coup maintenant en ce qui concerne les télérupteurs => les voici en photo, je pensais que c'était de l'unipolaire

Images jointes :

IMG_1433.JPG
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18312
le 03/08/2015 à 18h51
salut
il y a les 2 montages
3 fils = neutre commun lampe/ BP ; phase sur télérupteur
4 fils = phase au BP / neutre sur télérupteur et lampe
quels sont les couleurs des fils au BP, ?
les fils bleus que l'on voit en bas des télérupteurs sont ils tous relié ensemble ou proviennent ils chacun des BP
sur 2 télérupteur on voit des fils rouges en haut et sur 2 autre des fils oranges, serait il ces deux derniers qui poseraient problème?

PS/ vu l’ancienneté des télérupteurs cela laisserait supposer un câblage trois fils? MAIS ??
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18312
le 03/08/2015 à 19h21
voir le schémas des 2 câblages

Images jointes :

télérupteur 3 et 4 fils.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 04/08/2015 à 09h49
les3c19 a écrit :

salut
quels sont les couleurs des fils au BP, ?

impossible à définir, une fois bleu, une fois gris, une fois jaune vert...
les3c19 a écrit :

les fils bleus que l'on voit en bas des télérupteurs sont ils tous relié ensemble ou proviennent ils chacun des BP

non d'après ce que je vois, ils partent vers un câble séparé à chaque fois
les3c19 a écrit :

sur 2 télérupteur on voit des fils rouges en haut et sur 2 autre des fils oranges, serait il ces deux derniers qui poseraient problème?

oui le second en partant de la droite.
les3c19 a écrit :

PS/ vu l’ancienneté des télérupteurs cela laisserait supposer un câblage trois fils? MAIS ??

bizarre car j'ai bien un neutre au niveau du télérupteur

En fait j'ai quand même un truc bizarre c'est qu'il y a 4 bornes sur mes télérupteurs => les fils rouge et orange sont repris sur une seconde borne un peu en arrière du télérupteur (sur le haut), c'est vrai que sur l'image on ne voit pas très bien
ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8345
le 04/08/2015 à 10h17
hello


si, en effet, le fil en A1 du télérupteur est le même que celui qui est en 1, alors on est bien en câblage 3 fils (donc avec neutre au poussoir) et donc, l'avis donné plus haut est bon (à savoir les poussoirs alimentés par le retour lampe et non par un neutre)

pour s'en persuader il faudrait envoyer un neutre en A2 (directement au niveau du tableau), de préférence via un ampoule sur douille bout de fils (cela évite les court-circuits)


@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 118