tensions PH/T/N

tensions PH/T/N

Hors ligne Par jalouvre

avatar - jalouvre
Apprenti bricoleur
Message(s) : 41
le 03/08/2015 à 15h23
Bjr
Problème posé sur un autre site d'électricité et dans l'attente d'une solution je le pose ici différemment
pour peut-être une meilleure compréhension
Mes PC me donnent PH/T 0V - PH/N 230V - N/T 230V
Ces mesures son confirmées sur le tableau au niveau des borniers
Le tableau initial ne comportait que des porte-fusibles (PF) et je n'ai pas pensé à faire une mesure
des tensions à ce moment là.
Bref je fais quelques aménagements sur le tableau et au final qui au final se présente conformément au schéma joint . et à la photo
J'ai refait des tests directement en sortie du DB avec mes deux fils PH et N en 10mm² débranchés des borniers et la terre principale
également débranchée du bornier et même résultats (alors peut-être la prise de terre ?)
Je précise que les neutres sont communs à part un que j'ai réussi à appairer avec sa phase (circuit PC avec lave-linge).
J'ai vu sur les forums que les causes pouvaient être multiples et je dois m'absenter, alors risques ? (sachant que personne à part moi ne bidouille l'électricité)
et que j'ai fait un teste au niveau d'une pc avec lampe de 60W branchée entre T et N ce qui a fait disjoncter l'ID en tête de tableau mis par mes soins.
Je pense que le fait de poser cette question sur plusieurs sites permet de confronter les points de vue.
Merci aux intervenants de ce forum comme aux autres

Images jointes :

schéma installation.jpg photo forum.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par gebu

avatar - gebu
Chef de chantier
Message(s) : 877
le 03/08/2015 à 15h54
Bonjour,

Quand tout est correct en monophasé et avec une bonne terre on à:
Ph-T -> 230v
Ph-N-> 230v
N-T -> à peu près 0v

J'en déduit que les fils Ph et N sont inversés en tête de l'installe (sortie DB ....). Dans ce cas, les inters ne coupent plus la phase mais le neutre.
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18685
le 03/08/2015 à 18h04
salut
si les mesures données sur plusieurs sites ne sont pas faite de la même façon, on peut avoir des réponses bien différentes et plusieurs causes au même problème.
Ici c'est une inversion neutre / phase à quelque part , il faut repartir du disjoncteur général et voir si à la sortie, il y a bien 230 volts entre la borne droite (phase) (la gauche étant le neutre) et la terre, pas besoin de mesurer autre chose, je redis: borne gauche du disjoncteur général et la terre= 230 volts si phase, si pas 230 volts= l'inversion est côté ERDF
pas plus de danger que non inversé si personne ne touche les fils directement.
ou créer un compte pour participer à la conversation.

Hors ligne Par jalouvre

avatar - jalouvre
Apprenti bricoleur
Message(s) : 41
le 03/08/2015 à 19h00
Bsr
J'ai bien compris que les avis et solutions puissent diverger mais petit à petit je cerne mieux le problème car
certains de ces avis se recoupent.
Si inversion PH/N ERDF, bricoler le DB je peux pas mais mon ID en tête de tableau que puis-je y faire pour rétablir
les bonnes tensions ?
Et après réflexion je me dis que ça ne peut être une inversion PH/N car avant modification le tableau ressemblait à ça et pas de problème. Mais aucune sécurité différentielle et alimentation des porte-fusibles par le haut avec le 10mm² rouge coincé dans le peigne.
Mais je n'avais à l'époque par mesurer la tension entre N et T et PH donc problème avant ou pas je ne sais !
précisions utiles je pense

Images jointes :

IMG_1166.JPG
ou créer un compte pour participer à la conversation.

Hors ligne Par jalouvre

avatar - jalouvre
Apprenti bricoleur
Message(s) : 41
le 03/08/2015 à 19h10
les photos des deux câblages me concernent-elles ?
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18685
le 03/08/2015 à 19h19
jalouvre a écrit :

les photos des deux câblages me concernent-elles ?


non, désolé je me suis trompé de topic.
je supprime le post avec photo
accepte mes excuses
ou créer un compte pour participer à la conversation.

Hors ligne Par jalouvre

avatar - jalouvre
Apprenti bricoleur
Message(s) : 41
le 03/08/2015 à 21h20
bsr
pas de mal
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 03/08/2015 à 22h02
Salut,

Faire intervenir ERDF est la solution la plus sage.

Actuellement la phase ( de couleur Bleue de plus non protégé) va directement aux ampoules et là, même en coupant l'interrupteur tu n'es pas ou les tiens en sécurité. Attention ! Attention !

La solution d'attente et PROVISOIRE serait d'inverser les fils provenant du DB sur tes barettes d'alimentation tableau.

Mais je le redis >>> c'est une solution provisoire en attendant l'intervention d'ERDF

ou créer un compte pour participer à la conversation.

Hors ligne Par jalouvre

avatar - jalouvre
Apprenti bricoleur
Message(s) : 41
le 04/08/2015 à 14h00
Bjr
J'ai fait venir un électricien qui confirme l'inversion PH/N.
J'attends ERDF urgence dans l'après-midi.
Merci à tous ceux qui ont participé à la discussion
Bonne journée à tous les membres qui ont été à mon écoute
Problème résolu
ou créer un compte pour participer à la conversation.

Hors ligne Par jalouvre

avatar - jalouvre
Apprenti bricoleur
Message(s) : 41
le 04/08/2015 à 15h47
L'employé du service d'urgence dépannage edf vient de passer. Il a confirmer
une inversion PH/N dans le coffret EDF. Cette mauvaise manip a du être faite il y très longtemps et le problème existait donc depuis des années.
Ce je sais pas à côté de quoi on est passé exactement ?
C'est bon d'avoir une bonne tension !!!
Allez encore merci à tous
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 122