Au secours!!

Au secours !!

Hors ligne Par didy204

avatar - didy204
Petite nouvelle
Message(s) : 3
le 15/05/2010 à 20h34

Bonjour,

J'ai un puit pour fournir l'eau à la maison. J'ai utilisé beaucoup d'eau dans les derniers jours mais il reste quand même la moitié d'eau dans le puit. Par contre, ma pompe n'arrête pas de fonctionner mais il ne semble pas y avoir d'eau dans le réservoir et cela fait pratiquement 24h. Présentement j'ai mis la pompe hors tension pour l'arrêter pour ne pas qu'elle surchauffe.

Que dois-je faire et/ou vérifier pour que tout revienne à la normale?

Merci!!!
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par ohanami

avatar - ohanami
Bricoleur
Message(s) : 84
le 15/05/2010 à 21h49
bonsoir,si vous avez un reservoir;cela veut dire que vous avez un pressostat !et c'est ce pressotat qui commande la marche ou arret de votre pompe!si c'est le cas ,verifiez si le pressotat fait bien son travail!
ou créer un compte pour participer à la conversation.

Hors ligne Par didy204

avatar - didy204
Petite nouvelle
Message(s) : 3
le 15/05/2010 à 22h48

Oui il y a un pressostat et la pression se situe entre 10 et 20 lorsque la pompe marche... la normale devrait être combien?

Je vérifie le fonctionnement de quelle manière?

Je dois spécifier que je ne connais absolument rien dans les puits et ses accessoires puisque je viens tout juste d'emménager dans cette maison et avant j'habitais où il y avait l'aqueduc.

Donc merci beaucoup de m'aider!!
ou créer un compte pour participer à la conversation.

Hors ligne Par ohanami

avatar - ohanami
Bricoleur
Message(s) : 84
le 15/05/2010 à 23h43
entre 10 et 20 bars?je pense c'est un peu trop.normalement dans une maison,on doit avoir 3 bars maxi!puis que vous dites que la pompe fonctionne mais il n'y a pas d'eau dans la cuve,cela veut dire que la pompe d'aspire pas;elle doit etre desamorcée ou bouché!si c'est une pompe de surface,verifiez la crepine si elle est pas tout simplement bouchée par les saletés!
ou créer un compte pour participer à la conversation.

Hors ligne Par didy204

avatar - didy204
Petite nouvelle
Message(s) : 3
le 16/05/2010 à 15h39
Merci beaucoup de m'aider c'est très gentil!!

Je crois que j'ai trouvé le problème, en regardant attentivement, j'ai découvert un bout de tuyau près de la pompe qui est cassé... il entre sûrement de l'air par là...

Alors je vais faire changer ce tuyau et réamorcer ma pompe et ensuite je vais me croiser les doigts pour que cela fonctionne...


Merci beaucoup encore Sourire
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : thierry256

Visiteurs non identifiés : 191