Bricoleur du Dimanche

Message Al sur chaudière murale De Dietrich City Aquatronic

Par hikaru59

avatar - hikaru59
Petit nouveau
Message(s) : 2
17/03/2022 à 09h17
17/03/2022 à 09h17

Bonjour, recemment je n'avais plus d'eau chaude. Quand j'ouvre l'eau chaude au robinet, la chaudière ne detecte pas, alors que la pression au robinet est bonne. Un plombier est intervenu pour changer la sonde. Quelques jours après, de nouveau le même problème : il m'a changé 2 sortes de bobines.

Et maintenant, de nouveau un autre problème : tous les 2 jours environ, il y a le message "Al" qui alterne avec la temperature.

Qu'est-ce que cela peut être ? Pensez-vous qu'il ait mal remis certaines pièces ?

Le problème est résolu en éteignant électriquement, mais revient tous les 2 jours avec ce message Al.

Je n'ai plus envie de faire appel à ce plombier, parce qu'il me fait tout repayer à chaque fois, meme quand c'est le meme problème.

Merci d'avance

ou créer un compte pour participer
Annonce

Réponses

Par titi116

avatar - titi116
Modérateur
Message(s) : 6620
17/03/2022 à 09h59
17/03/2022 à 09h59

bonjour ; 

certainement coffret  hs ; A1 Erreur de communication avec le coffret de sécurité (côté coffret)

https://pro.dedietrich-thermique.fr/content/view/full/123492?no=5796

a+

 

ou créer un compte pour participer

Par hikaru59

avatar - hikaru59
Petit nouveau
Message(s) : 2
17/03/2022 à 13h53
17/03/2022 à 13h53

Merci pour la réponse rapide. J'ai démonté le coffret de sécurité pour voir. Une série de cables étaient insérée qu'à moitié. J'ai tout remis bien en place.

Il n'y a plus le message d'erreur apparemment.

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 48