Problème avec un arroseur jardin avec une pression correcte

Problème avec un arroseur jardin avec une pression correcte

Par cricri44

avatar - cricri44
Petit nouveau
Message(s) : 2
le 03/05/2021 à 00h50

Bonjour,

Je viens içi pour demander votre avis et aide car je suis face à un problème.

En effet, je posséde un robinet exterieur sur lequel j'ai branché un tuyau standard 15mm de diamètre (15/20m de longeur approximativement) et en fin de tuyau, un arroseur de jardin rotatif Gardena. Celui la même: https://www.leroymerlin.fr/produits/terrasse-jardin/arrosage-pompe-et-recuperateur-eau-de-pluie/arro... 

Mon problème est que le gicleur effectue sa rotation très lentement et reste bloqué en fin de course sans revenir (dû à un manque de puissance du jet j'imagine?).

J'ai dés lors directement pensé à une pression (ou débit?) trop faible.

J'ai remplie un sceau de 15/16L directement depuis le robinet, et j'ai obtenu le remplissage en 72 seconde à peu prés.

J'ai alors voulu faire un test chez mes parents qui se trouvent à 2 rues plus loin. En branchant ce même tuyau et ce même arroseur à leur robinet exterieur, le sceau se remplie en 52s à peu prés. Soit 20s de moins tout de même! Nous avons testé l'arroseur, et il fonctionne parfaitement, il est rapide et assez puissant et fait bien les aller/retours.

Je suis allé acheté un manomêtre pour tester la pression chez moi et chez mes parents. Et j'ai 4,4 bars de pression à mon robinet exterieur contre 3 bars chez mes parents.

Du coup je ne comprend pas bien ce qui fait que l'arroseur ne fonctionne pas chez moi. Est-ce à cause de la pression trop élévée? Au réseau de tuyauterie dans mon habitation? 

Mon habitation est plus veille que celle de mes parents et j'ai des tuyaux en cuivre. J'ai "suivi" le tuyau de l'arrivée d'eau de la maison (aprés le réducteur de pression) jusqu'au robinet extérieur, et il s'agit d'un tuyau de 14mm approximativement. Le tuyau arrive du sol dans le garage, et se sépare en deux: le 1er part pour l'alimentation de la machine à lavée, et l'autre part dans le mur pour aller au robinet exterieur (il y a juste avant un robinet pour couper l'arrivée d'eau et un autre plus petit pour effectuer une purge pour l'hivers). Je précise que le robinet est bien totalement ouvert (celui de coupure ^^).

Le réseau de mes parents est en tuyau PER, diamètre que je n'ai pas pu mesurer.

Pouriez-vous me dire ce qui pourrait clocher? et comment y remedier?

Merci beaucoup d'avance

cordialement

ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - legosanstrique
Chef de chantier
Message(s) : 922
le 03/05/2021 à 19h32

Bonsoir,

Même réponse que le sujet de Tfk59. 😆


Avec un arbre on fabrique 1 million d’allumettes, il suffit d’une allumette pour brûler un million d’arbres.
ou créer un compte pour participer à la conversation.

Par cricri44

avatar - cricri44
Petit nouveau
Message(s) : 2
le 04/05/2021 à 14h55
legosanstrique a écrit :

Bonsoir,

Même réponse que le sujet de Tfk59. 😆

 Effectivement j'ai arrosé (ahah) 2/3 forums. Je ne sais pas qui vous étiez du coup mais merci pour votre aide. 

Mon problème venait de la vanne de coupure, l'espèce de bouchon en caoutchou qui été cassé et bloqué dans la vanne, réduisant le débit. Je l'ai enlevé et j'ai bien retrouvé mon débit.

Merci encore cordialement

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 99