Problème chauffe eau électrique eau plus chaude

Problème chauffe eau électrique eau plus chaude

Par seb28

avatar - seb28
Petit nouveau
Message(s) : 1
le 24/02/2009 à 22h31
Bonjour,
J'ai acheté en 2007 ma maison qui date de 1995 et je rencontre des pb de température d'eau sur tous les robinets.
L'eau sort chaude (chauffe eau électrique), mais au bout d'un moment, elle devient froide, puis chaude, puis de nveau froide. Lorsque le débit est faible, il n'y a plus du tout d'eau chaude. Cela s'arrange lorsqu'on augmente le debit. Cela se produit sur tous les robinets. Je me demande si un détartrage de la resistance du chauffe eau suffirait ou si changement de chauffe eau impératif ou tuyau entartrés.

Merci de votre aide
ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - gaby dit riri
Architecte
Message(s) : 1141
le 24/02/2009 à 22h34
Bonsoir

As-tu des paillettes dans les petits filtres qui sont au bout de tes robinets?

Si oui tartre, si non , thermostat ou resisitance.

A+
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5278
le 25/02/2009 à 08h10
bonjour
pas de debit?prevoir un detartrage;
*chauffe eau
*canalisation
a+
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
55 % Je range et je trie le bazar dans mon garage (23)
29 % J'arrête de remettre à demain les petites réparations (12)
17 % Je bricole avec plus de matériaux écolos (7)

42 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : JMM , abgech , Beback , Smito

Visiteurs non identifiés : 444