Sanibroyeur ne se déclenche plus après absence

Sanibroyeur ne se déclenche plus après absence

Par Namcan

avatar - Namcan
Petit nouveau
Message(s) : 1
le 17/08/2020 à 10h35
Bonjour à tous,

Il y a 2 mois lorsque je suis revenu dans mon appartement après 10j à l'extérieur j'ai eu la joie de découvrir que mon sanibroyeur ne broyait plus.

En résumé lorsque j'appuie sur le bouton, l'eau arrive, j'entend le ronronnement habituel qui précède le déclenchement du moteur (bruyant!) qui permet de broyer et d'évacuer, ... mais c'est tout. Pas de déclenchement du moteur.

Après de multiple recherches sur internet infructueuses, j'ai décidé de démonter le tout pour voir la bête. J'ai ouvert le capot où se situe le broyeur mais il n'y avait rien de bien particulier, j'ai un peu nettoyé puis j'ai fais un test et tout remarchait très bien (aucune idée du pourquoi).

Hier je reviens encore après m'être absenté 10 jours et j'ai de nouveau le même problème.... Je vais sans doute tester la même chose mais avez vous une idée d'où cela peut-il venir ? Un problème lié à l'eau qui stagne ?

Si je pouvais éviter de faire ce genre de démontage/remontage à chaque fois que je m'absente 10 jours ce serait appréciable. Grand sourire

Merci pour vos retours.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
55 % Je range et je trie le bazar dans mon garage (23)
29 % J'arrête de remettre à demain les petites réparations (12)
17 % Je bricole avec plus de matériaux écolos (7)

42 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : cjupiter , brise-copeaux , Beback

Visiteurs non identifiés : 471