brancher un thermostat d’ambiance ??

Par aqwell

avatar - aqwell
Petit nouveau
Message(s) : 4
le 16/01/2009 à 09h46
Bonjour,

Je souhaiterai installer un thermostat d'ambiance sur ma vielle chaudière Saunier Duval.

Celle-ci étant très gourmande en énergie, je crois que c'est une solution plus économique .

Le truc ... c'est que je ni connais rien en chaudière, alors est-ce que vous savez comment relier mon thermosta ?

Voir les photos ...

Images jointes :

ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - MadCowKiller
Petit nouveau
Message(s) : 4
le 16/01/2009 à 10h54
bonjour,

normalement sur ta chaudière tu devrais avoir un contact sur lequel relier ton thermostat. Aujourd'hui (toujours au conditionnel), il doit être "shunter" pour que ta chaudière fonctionne tout le temps.
la première chose ce serait de trouver la notice de ta machine pour vérifier l'existence de ce contact.
Après il existe des solutions sans fil (ça évite de faire des trous dans les murs)
ou créer un compte pour participer à la conversation.

Par aqwell

avatar - aqwell
Petit nouveau
Message(s) : 4
le 18/01/2009 à 17h43
merci de cette réponse.
je crois que j'ai réussi à le relier! mais ca marche pas tous à fait...

En enlevant le pont en haut à gauche (voir photo) et en y branchant le "NO" et le "COM" du thermostat, j'ai réussi à avoir UNE régulation de la temperature grace au réglage du thermostat.

Le PBM et que peu de temps après, la température étant regler sur 21°, la chaudière continué de chauffer.
Le thermostat indiquant 24°. Il ne coupe plus le déclanchement de la chaudière.

Aurai tu une solution SVP ??
Merci
ou créer un compte pour participer à la conversation.

Par Yogibeer

avatar - Yogibeer
Apprenti bricoleur
Message(s) : 26
le 22/01/2009 à 02h19
tu as de quoi tester le contact? (multimetre)? tu as essayer sur le contact NC?
ou créer un compte pour participer à la conversation.

Par aqwell

avatar - aqwell
Petit nouveau
Message(s) : 4
le 22/01/2009 à 17h32
je crois que sa y est....

j'ai réussi à l'instaler et à la programmer correctement. ca fonctionne.

Mais il me semble que la production d'eau chaude à diminuer...
est-ce normal ?
merci
ou créer un compte pour participer à la conversation.

Par Yogibeer

avatar - Yogibeer
Apprenti bricoleur
Message(s) : 26
le 23/01/2009 à 02h01
je pense que sa n'a rien a voir!!! donc c'était quoi le probleme?
ou créer un compte pour participer à la conversation.

Par aqwell

avatar - aqwell
Petit nouveau
Message(s) : 4
le 23/01/2009 à 10h18
J'en est dédui que le problème du thermosta été que je devai débrancher le pont situer en haut à droite (voir photo).
Laisser uniquement le branchement sur le pont en haut à gauche.
Maintenant c ok Sourire

Merci bien en tous cas
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
38 % Pas grave, je suis bien isolé(e) (19)
28 % Cheminée d'attaque, tout va bien (14)
22 % Chaudière parée, la neige peut tomber (11)
12 % Oups, les radiateurs sont encrassés (6)

50 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 45
(-) (X) (+) (0) /\ \/ < > r.g g.r