Chargeur worx - batterie 14V4 ne chargent pas

Par dede59

avatar - dede59
Petit nouveau
Message(s) : 1
le 10/12/2009 à 11h54
Bonjour - Je viens d effectuer un achat d une visseuse WORX sur un site - le tout neuf dans une valise - visseuse - chargeur - 2 batteries 14V4 - la semaine dernière je charge pour la première fois la diode verte s allume je place la batterie - elle s éteint - la lumière rouge s allume ( charge ) dans l attente de la lumière verte pour estimer la charge complète - hier je crois de recharger - les diodes verte et rouge s allument en même temps pas moyen de re charger les 2 batteries - Êtes vous en mesure de m aider - merci - cordialement
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
43 % Pas grave, je suis bien isolé(e) (32)
24 % Chaudière parée, la neige peut tomber (18)
23 % Cheminée d'attaque, tout va bien (17)
11 % Oups, les radiateurs sont encrassés (8)

75 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : Bob35 , poiluu , saepho

Visiteurs non identifiés : 300