Comment remettre en route ma pompe

Comment remettre en route ma pompe

avatar - Nathlebricolo
Petit nouveau
Message(s) : 2
le 07/04/2021 à 21h19

Bonjour,

J'ai emménagé dans une maison qui dispose d'un forage (environ 8m) or la pompe de surface qui se situe dans le garage ne fonctionne plus, je m'explique :

Au début, un simple problème d'interrupteur, une fois ce problème résolu la pompe démarre. Oui, mais elle n'aspire pas l'eau du forage, pire, elle n'aspire pas tout court ou très peu (on sent l'air légèrement aspirer). En me renseignant j'apprend que les pompes doivent être amorcés et c'est là le problème. La vis d'amorçage est complètement bloqué a tel point que je me demande si ce système là dispose vraiment d'un système d'amorce.

La pompe fonctionne en 130v, 1.9A, 0.35CV.

Je met quelques photos pour illustrer mes propos

Je vous remercie pour l'aide que vous pourrez m'apporter

Images jointes :

2.jpg 4.jpg 5.jpg 3.jpg 1.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par RO23

avatar - RO23
Petit nouveau
Message(s) : 7
le 11/04/2021 à 14h57

Bonjour, 

êtes vous certain que votre pompe aspire à 8 m ?

 

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
51 % Faire un potager pour enfin avoir de la salade maison (21)
29 % Investir dans un bon barbecue pour faire la fête avec les amis (12)
20 % Construire une piscine pour faire plaisir aux petits (8)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : les3c19

Visiteurs non identifiés : 28