Lave linge qui fait disjoncter au bout de 3 secondes !

Lave linge qui fait disjoncter au bout de 3 secondes !

Par Sativa

avatar - Sativa
Apprentie bricoleuse
Message(s) : 16
le 02/01/2014 à 23h54
Bonjour à toutes et à tous !

Je me tourne vers vous pour essayer de résoudre un problème :

Mon lave-linge (Ariston AMXXL 120) fait disjoncter l'interrupteur différentiel dès que la machine est sous-tension. Même si aucun programme n'est enclenché.

J'ai vérifié le tuyau de vidange (ça l'avait fait une fois, car un de mes coussinets d'allaitement était pris dans le tambour), rien. J'ai débranché l'électrovanne, je crois la résistance, et d'autre petits éléments. A chaque fois je remettais le contact est cela disjoncter. J'ai regardé un peu sur les forums et j'ai lu des sujets au niveau du "condensateur antiparasite" je ne l'ai jamais trouvé. J'ai débranché un truc qui était rélié à l'arrivée d'électricité, mais en fait ca servait de conducteur donc plus rien ne marchait.

Bref je ne sais pas comment m'y prendre et par quel bout commencer !

Je peux joindre des p^hotos au besoin !

(je ne possède pas de multimètre) !

Bises à vous !

Je débute - excusez mes questions qui semblent bêtes - ce qui est évident pour vous ne l'est pas forcément pour moi !
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 03/01/2014 à 00h27
Bonsoir.
Merci pour tes bises Adore Adore Adore !
Si je comprends bien, quand la fiche est dans la prise murale pas de problème ?
Quand tu actionnes le bouton marche alors que le programmateur est toujours sur 0, cela disjoncte ?
Je crains que le problème soit sur l'interrupteur ou sur la carte électronique...
Ta machine n'est plus sous garantie ?
@+
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 03/01/2014 à 06h55
Bonjour
Cela peu être la résistance de chauffage , le neutre ne passant pas par les cartes étant direct sur les éléments. Sauf sur les moteurs des laves linges courant continu pour la variation de vitesse
Débrancher cette résistance et faire un essais ,attention le programme va se bloquer au lavage , l'eau ne chauffant pas mais si cela ne disjoncte pas c'est cette résistance qui est en défaut.
ou créer un compte pour participer à la conversation.

Par Sativa

avatar - Sativa
Apprentie bricoleuse
Message(s) : 16
le 03/01/2014 à 10h00
Merci à vous 2 !

Alors j'ai essayé de débrancher ce que je pouvais là où je pense que la résistance est alimenté. J'ai enlever un fil à cosse bleu, puis marron, puis les deux ensemble, puis une sorte de petit domino. Et le disjonctage (?) s'est toujours reproduit. Je joins une photo pour mieux visualiser ce que j'ai fait !

... Bizarrement je ne pense pas avoir de programmateur à 0, dès qu'elle est allumée elle est sur un programme, je dois appuyer sur un bouton pour la lancer.
Elle n'est plus garantie depuis 3 ans ! J'ai déjà réussi à changer comme une grande l'éléctrovanne en suivant les conseils forums ! ... Bon je teste tous les programmes un à un et je vous tiens au courant !


Cliquez ici pour voir mon image





Je débute - excusez mes questions qui semblent bêtes - ce qui est évident pour vous ne l'est pas forcément pour moi !
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 03/01/2014 à 10h15
Re
sur la photo on dirait que le fil bleu touche la masse ,le fer de la résistance et si oui normal que cela disjoncte toujours
sinon y a un fil qui est abîmé et qui touche la carcasse de la machine. ou voir la pompe de vidange ,en espérant que ce ne soit pas le moteur principal
ou créer un compte pour participer à la conversation.

Par Sativa

avatar - Sativa
Apprentie bricoleuse
Message(s) : 16
le 03/01/2014 à 10h16
(bon je galère un peu apparemment pour placer des images correctement sur le forum !!!)

Alors le diagnostic évolue :

En mettant un programme comme "vidange" ou "essorage" la machine ne fait rien disjoncter et parvient à rester allumée.

Je vais tenter de lancer un programme pour voir comment elle réagit...

Affaire à suivre les ami(e)s ! Confus

Je débute - excusez mes questions qui semblent bêtes - ce qui est évident pour vous ne l'est pas forcément pour moi !
ou créer un compte pour participer à la conversation.

Par Sativa

avatar - Sativa
Apprentie bricoleuse
Message(s) : 16
le 03/01/2014 à 10h20
Merci de votre réactivité ! Sur la photo, c'est vrai on dirait que le fil bleu touche un bout de métal, mais c'est une illusion d'optique, en fait ce fil est "dans les air" (?). J'avais lu que ca faisait court-circuit sinon... Ca donne peut-être cette impression car en fait j'ai du basculer la machine par terre (et ....c'est pas léger !)

Bise

Je débute - excusez mes questions qui semblent bêtes - ce qui est évident pour vous ne l'est pas forcément pour moi !
ou créer un compte pour participer à la conversation.

Par freedany

avatar - freedany
Promoteur
Message(s) : 4076
le 03/01/2014 à 10h23
salut: j'ai eu le meme problème sur le mien un LG : vu que la garanti était terminarézi ( je sais c'est pas écrit en français ) Rigole j'ai réussi a le faire marcher Oui j'en ai acheter un autre Top ! parce-que je me suis dit ci je le fait réparer : si il y a des pièces a changer + le déplacement + la main d'œuvre : je sais pas si ont est gagnant ?? attention !! je dit ça pour moi : maintenant chacun fait ce qui veut avec sont portefeuille Clin d\'oeil


si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 41872
le 03/01/2014 à 10h33
coucou

ceci ne coûte que l'effort de le faire

vérifier que les connexions soient bien serrées

vérifier qu'il n'y a pas un fil à la terre

remplacer le disjoncteur par un autre de même puissance et voir si cela se reproduit encore

il suffit parfois de peu de chose

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Par Sativa

avatar - Sativa
Apprentie bricoleuse
Message(s) : 16
le 03/01/2014 à 10h37
Doooonc

1/ Je place sur lavage rapide, je lance, ca disjoncte tout de suite, je débranche
2/ Je place sur vidange, je branche, je vais enclencher l'interrupteur différentiel, ca disjoncte...
3/ Je débranche la prise, je vais réenclencher l'interrupteur, je branche la prise et j'appuie tout de suite sur "power off'
4/ Je rappuie sur power. Le programme "vidange" se lance : le tambour tourne dans un sens dans l'autre, bon pas d'eau vu que c'est vidange, mais là ca fait 10 min que ca tourne...

Je n'y comprends plus rien, surtout que je suis sure que si je mets un programme de lavage ca va redisjoncter Corbeau

Oui c'est sur que la solution la plus facile serait de changer la machine, mais j'en ai pas les moyens du tout ! Quand mon éléctrovanne avait laché, le réparateur me demandait en tout 200 euros ! En suivant les conseils de bricoleur forum, je m'en suis tiré pour le prix de la pièce (une quarantaine d'euros ! ) Alors j'essaye de m'accrocher et de m'en sortir par moi-même !

Je débute - excusez mes questions qui semblent bêtes - ce qui est évident pour vous ne l'est pas forcément pour moi !
ou créer un compte pour participer à la conversation.

Par Sativa

avatar - Sativa
Apprentie bricoleuse
Message(s) : 16
le 03/01/2014 à 10h40
Par acquis de conscience, j'ai ouvert un peu plus l'arrivée d'eau... et là en fait, la machine me fait un lavage (le lavage rapide que j'avais demandé...) ... là on est en essorage... Confus

Je débute - excusez mes questions qui semblent bêtes - ce qui est évident pour vous ne l'est pas forcément pour moi !
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 03/01/2014 à 12h56
Sativa a écrit :

Par acquis de conscience, j'ai ouvert un peu plus l'arrivée d'eau... et là en fait, la machine me fait un lavage (le lavage rapide que j'avais demandé...) ... là on est en essorage... Confus


cette manipulation n'a rien à voir avec la disjonction
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 03/01/2014 à 12h58
Sativa a écrit :

Par acquis de conscience, j'ai ouvert un peu plus l'arrivée d'eau... et là en fait, la machine me fait un lavage (le lavage rapide que j'avais demandé...) ... là on est en essorage... Confus


avec quel programme
ou créer un compte pour participer à la conversation.

Par Sativa

avatar - Sativa
Apprentie bricoleuse
Message(s) : 16
le 03/01/2014 à 13h28
les3c19 a écrit :

Sativa a écrit :

Par acquis de conscience, j'ai ouvert un peu plus l'arrivée d'eau... et là en fait, la machine me fait un lavage (le lavage rapide que j'avais demandé...) ... là on est en essorage... Confus


cette manipulation n'a rien à voir avec la disjonction



En fait j'ai ouvert davantage l'arrivée d'eau car elle me semblait faire tout sauf un programme "vidange" et effectivement elle faisait un lavage, le lavage "programme 5" que j'avais initié avant le premier disjonctage.
Donc là elle a fait un lavage complet avec essorage sans rien faire disjoncter.

Dès que ma petite se réveille je relance un lavage pour vérifier.

Pourquoi là elle a pu faire un lavage complet alors qu'avant elle disjoncté dès l'allumage ??? Pfffft ? Confus

Je débute - excusez mes questions qui semblent bêtes - ce qui est évident pour vous ne l'est pas forcément pour moi !
ou créer un compte pour participer à la conversation.

Par freedany

avatar - freedany
Promoteur
Message(s) : 4076
le 03/01/2014 à 13h56
salut: vous nous direz ci la machine arrive a faire 3 ou 4 lavages sans disjoncté ??


si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Par claou

avatar - claou
Ouvrier
Message(s) : 105
le 03/01/2014 à 14h34
Bonjour à Toutes et Tous,

Au sujet de ce lave-linge qui fait disjoncter ,cela ressemble au problème qui me concerne,
à savoir = mon différentiel disjoncte parfois , sans que aucun appareil ne fonctionne.
J'essaye de remettre le différentiel,et il ne tient pas,alors je baisse le fusible de ma plaque de cuisson et je peux remettre mon différentiel,je rebranche ensuite ma plaque de cuisson ,et ça tient pour un moment plus ou moins long.
J'en déduit donc que cela vient de ma plaque,et pourtant j'ai fait venir le gars de Boulanger,il m'a changé le module électronique au-dessous,cela va un peu mieux mais cela revient parfois!!
Problème dans le câblage électrique ?C'est très difficile de trouver ces pannes là !!
Cordialement

les grandes âmes ont de la volonté,les faibles n'ont que des regrets !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
43 % Je range et je trie le bazar dans mon garage (6)
36 % J'arrête de remettre à demain les petites réparations (5)
21 % Je bricole avec plus de matériaux écolos (3)

14 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , takafer , Wsle

Visiteurs non identifiés : 495