Problème sur hotte airforce

Problème sur hotte airforce

Par sandrav13

avatar - sandrav13
Petite nouvelle
Message(s) : 2
le 04/09/2021 à 00h51

Bonjour, j'ai une panne récurante sur ma hotte airforce .  Quand j'appuyais sur le bouton de lumière ou de mise en marche de la ventilation rien ne se passait. J'avais réussi à refaire marcher en nettoyant la connectique entre le moteur et la carte puis 3 semaines plus tard de nouveau en panne. J'ai donc changer  le bandeau de commande et la carte. Après 1 mois, rebelote. De nouveau nettoyage connectique et ça remarche mais pour combien de temps ?Peut etre le moteur mais franchement je sature un peu sur la recherche de panne. Cela provient du fil ( coté moteur l'autre étant neuf )ou du moteur lui-meme, du condensateur  ? cela commence à me couter bien cher. Je vous remercie pour votre aide.  Je vous joint le modèle de ma hotte où j'ai noté en rouge où j'ai nettoyé les connexions. Hate de vous lire....


Images jointes :

Hotte 2.png
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
44 % Ramasser les feuilles mortes pour le compost (8)
33 % Le mettre en hivernage, commme moi (6)
11 % Récolter les courges et salades d'hiver (2)
11 % Planter de l'ail d'automne pour une haleine au top (2)

18 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Harry51

Visiteurs non identifiés : 253