Problème de chauffe insuffisante dans circuit radiateurs

Problème de chauffe insuffisante dans circuit radiateurs

Hors ligne Par RmnPtr

avatar - RmnPtr
Petit nouveau
Message(s) : 1
le 30/11/2021 à 10h05

Bonjour à tous,

J'ai fait l'entretien de ma chaudière au fioul il y a un mois, les techniciens m'ont dit qu'elle marchait parfaitement. Depuis, je rencontre de façon irrégulière des problèmes pour que mes radiateurs chauffent vraiment et ne soient pas tièdes.
Début du mois de novembre, mes radiateurs étaient tièdes, on ne dépassait pas 17,5°C dans la maison. Puis en jouant avec le thermostat d'ambiance, manifestement mal réglé ou défectueux, j'étais parvenu sans trop comprendre comment à activer la chauffe: radiateurs brûlants, j'arrivais à maintenir 19°C avec seulement trois radiateurs sur 5 allumés. Puis depuis quelques jours: rebelote, la chauffe ne va pas au-dessus de 18, reste souvent à 17. Tous les radiateurs sont ouverts, ils sont tièdes, voire un peu chauds parfois.

Pour l'instant, voici ce que j'ai fait/vérifié:
- J'ai de l'eau chaude, voire brûlante, dans les robinets, et du fioul dans la cuve.
- J'ai augmenté le réglage de la chauffe dans le circuit des radiateurs, la température indiquée sur le cadran varie entre 60 et 80°C. J'ai passé tout l'hiver dernier sur ce réglage sans aucun problème.
- J'ai vérifié la pression du circuit, le manomètre indique 1,5 ou 1,6.
- J'avais un vieux thermostat d'ambiance manuel installé par les précédents propriétaires, et comme il semblait clairement défectueux, je l'ai replacé par un nouveau, qui semble marcher.
- J'ai purgé les radiateurs, et ils fonctionnaient parfaitement encore jusqu'à ce weekend.
- J'ai vérifié que la chaudière soit en mode hiver, et que les conduites correspondantes soient bien ouvertes, et les techniciens l'ont vérifié aussi lors de l'entretien annuel.

Mais au final, le thermostat d'ambiance indique l'icône "demande de chaleur", et j'entends la chaudière s'activer périodiquement comme d'habitude, mais cela ne change rien au niveau des radiateurs.

J'ai appelé l'entreprise qui fait l'entretien de la chaudière, on m'a répondu que c'est sûrement un problème de thermostat ou de régulation, mais le thermostat est neuf, et le problème persiste.

Auriez-vous des pistes d'actions que je puisse mener pour essayer de régler le problème ?



ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - Nicolas76910
Architecte
Message(s) : 1734
le 30/11/2021 à 14h32

Bonjour,

Avez-vous vérifié que le circulateur ou pompe se met en marche lorsque le thermostat s'enclenche ? Car c'est cette pompe qui fait que l'eau chaude circule dans les radiateurs. C'est très discret au niveau bruit alors vous pouvez appliquer l'embout d'un tournevis sur le corps de la pompe et coller votre oreille au manche du tournevis pour entendre le bruit (le tournevis amplifiera le son).

Si la pompe ne tourne pas, vous pouvez tapoter sur le corps de pompe avec un petit marteau (pas trop fort) pour essayer de débloquer l'hélice. Il arrive qu'elle soit bloquée après l'été.

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 23