Bricoleur du Dimanche

Activer détecteur hygrométrie VMC

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
28/10/2016 à 15h44
28/10/2016 à 15h44
Bonjour, tout le monde.

J'ai une question concernant ma VMC. Elle dispose d'un capteur hygrométrique pour qu'elle s'active en fonction du % d'humidité. Malheureusement l’électricien qui me l'a installé a fait un branchement électrique bloquant cette fonction et m'obligeant a l'allumé manuellement. Je souhaiterai le ré-activer. Quelle files dois-je modifié pour permettre de ré-activé l'hygrométrie.






Voici le lien pour la notice complète. avec les plans électriques. https://www.leroymerlin.fr/multimedia/661400006320aerateur-extracteur-avec-detecteur-de-presence-s-p-silent-100mm.pdf

]Je suis sur que c'est très simple, mais malheureusement je ne suis pas électricien

Merci de votre aide.

Images jointes :

IMG_2019.JPG 661400006320aerateur-extracteur-avec-detecteur-de-presence-s-p-silent-100mm_Page_3.jpg 661400006320aerateur-extracteur-avec-detecteur-de-presence-s-p-silent-100mm_Page_4.jpg 661400006320aerateur-extracteur-avec-detecteur-de-presence-s-p-silent-100mm_Page_5.jpg
ou créer un compte pour participer
Annonce

Réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
28/10/2016 à 19h53
28/10/2016 à 19h53
bonsoir, vous avez vmp hygro ( et non vmc) le soucis ce trouve sur le câblage au niveau de l’interrupteur ( figure 8 et 9)
ou créer un compte pour participer
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
28/10/2016 à 20h07
28/10/2016 à 20h07
Donc si j'ai bien compris j'ai juste a enlever le fil rouge ?
ou créer un compte pour participer

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19350
28/10/2016 à 20h15
28/10/2016 à 20h15
salut
NON cela ne suffit pas
avec le branchement électrique il a supprimé la temporisation et l'alimentation permanente, ce qui fait que le ventilo ne tourne que pendant l'allumage d'une lampe et s’éteint avec la coupure de l'allumage,
il manque un fil pour remettre en ordre tout ça, pour que l'hydro fonctionne il faut une alimentation permanente.
supprime le pont de fil et branche le fil marron en direct sur la phase, si c'est possible, cela l'est à condition que les fils arrivent directement à l'inter de la pièce mais en faisant ça tu n'aura plus le déclenchement à l'allumage seul l'hydro fonctionnera
ou créer un compte pour participer
Annonce
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
28/10/2016 à 20h23
28/10/2016 à 20h23
Brancher le marron sur la phase fait sauter le plomb....
ou créer un compte pour participer

Par jelalfa

avatar - jelalfa
Apprenti bricoleur
Message(s) : 17
28/10/2016 à 20h25
28/10/2016 à 20h25
Non ce n’est pas si simple que ça, vous avec un neutre qui arrive (fils bleu) et vous avez deux faces
Une des deux faces et normalement alimenter quand vous allumez votre salle de bain, ( celle de gauche sur le plant, et l’autre doit être tout le temps alimenter ( celle de droite), vous devez donc retire une autre alimentation, quand vous allumerez votre salle de bain votre VPM où extracteur se met en route, et quand vous éteigniez votre salle de bain un timer fait que votre VPM fonctionne encore quelques minutes ( selon votre réglage, ) et votre VPM ce mais aussi en route lorsqu'il y a trop d’humidité dans l’air
ou créer un compte pour participer
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
28/10/2016 à 20h28
28/10/2016 à 20h28
bonsoir, une photo de l’interrupteur qui le commande ?
ou créer un compte pour participer
Annonce

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19350
28/10/2016 à 20h36
28/10/2016 à 20h36
redgolum a écrit :

Brancher le marron sur la phase fait sauter le plomb....


ce ventilo ne tourne que quand tu allume la lampe par un inter c'est à cet inter qu'il faut mettre le marron sur la phase et rien ne doit sauté
ou créer un compte pour participer
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
28/10/2016 à 21h41
28/10/2016 à 21h41
La VMC n'est pas vraiment sur un interrupteur elle est branché en "direct" sur le tableau électrique avec un plomb (a droite sur la photo).

C'est bizarre j'ai l'impression que cela fonctionne : j'ai simplement enlevé le fil rouge et pendant que je faisais mes pâte la VMC c'est déclenché automatiquement et elle s'est arrêté 40 minutes après seule.

Images jointes :

IMG_2020.JPG
ou créer un compte pour participer

Par TITUS10

avatar - TITUS10
Bricoleur
Message(s) : 60
28/10/2016 à 23h41
28/10/2016 à 23h41
bonsoir
oui en ayant retiré le pont en fils rouge vous êtes en mode automatique, seul le taux d'hygrométrie commande la mise en route de l'aérateur.
avec le fils rouge en place l'aérateur devais fonctionner en permanence dès la mise sous tention, correcte?

Bon à rien mais prêt à tous !
ou créer un compte pour participer
Annonce

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19350
29/10/2016 à 05h10
29/10/2016 à 05h10
salut
OK donc elle marchait en permanence et en enlevant le fil elle devient automatique hygro, c'est bon!!
ou créer un compte pour participer

Par bricodi

avatar - bricodi
Promoteur
Message(s) : 4487
29/10/2016 à 05h53
29/10/2016 à 05h53
bonjour, Lorsqu'il y a trop de vapeur d'eau, vous pouvez aussi ouvrir 2 ou 3 mn la fenêtre, ça fera partir l'essentiel.

Et aussi limiter la vapeur en couvrant le plus possible les casseroles.
ou créer un compte pour participer

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19350
29/10/2016 à 06h44
29/10/2016 à 06h44
bricodi a écrit :



Et aussi limiter la vapeur en couvrant le plus possible les casseroles.


Ca tourne pas rond là-dedans en règle générale ces petites VMC sont installée dans les salles d'eau, j'espère pour eux qu'ils ne sont pas obligé de faire la cuisine dans une salle d'eau! Explose de rire Explose de rire
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 5959