Bricoleur du Dimanche

Cloture electrique solaire

Par Voldark

avatar - Voldark
Petit nouveau
Message(s) : 2
12/03/2018 à 20h54
12/03/2018 à 20h54
Bonjour, J'ai ma clôture 4 rubans de 4cm qui est en place depuis 1ans déjà et les sangliers n’arrête pas de la forcer pourtant j'ai un indicateur qui clignote a chaque impulsion de l'élèctrificateur je l'ai réglé au maximum 2.5joul soit 10 000V je voudrai savoir si il y a un défaut dans mon montage? Ou alors les sanglier son vraiment motiver!

Images jointes :

Shéma apareillage 001.jpg
ou créer un compte pour participer
Annonce

Réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19282
12/03/2018 à 21h00
12/03/2018 à 21h00
salut
les sangliers sont vraiment motivés
ou créer un compte pour participer

Par Voldark

avatar - Voldark
Petit nouveau
Message(s) : 2
12/03/2018 à 23h14
12/03/2018 à 23h14
Merci pour vos réponses oui j'ai déjà investi dans un testeur pour vérifié si tout allai bien lors de l’installation. En général je suis entre fort et très fort sur tout le long. Sinon aux niveau de l’installation (voir photos) est ce que vous pensez que tout est bon? pas trop surdimensionnez ou sous dimensionnez? De combien est l'autonomie de la batterie?

Images jointes :

Shéma apareillage 001.jpg
ou créer un compte pour participer

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 19282
13/03/2018 à 06h45
13/03/2018 à 06h45
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : Carminas , manute

Visiteurs non identifiés : 9330