Création éclairage

Création éclairage

Par bricol_69

avatar - bricol_69
Apprenti bricoleur
Message(s) : 45
le 24/04/2014 à 10h24
Bonjour à tous,

Je suis en plein travaux du salon et je voudrais en profiter pour modifier l'éclairage (saignées dans les murs).

J'ai fais un plan mais je voulais savoir si ce que je projette de faire est réalisable "électriquement parlant" sans créer de perturbations (surcharge du tableau électrique...).

Je pensais partir des prises électriques existantes ou d'une arrivée de radiateur que je n'utilise plus...

Merci pour vos conseils.

Bonne journée.

Cordialement,

Images jointes :

Eclairage.png
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 24/04/2014 à 10h59
Bonjour.
Ce n'est pas conforme à la norme, qui impose de séparer éclairage et prises.
Si tu le fais quand même, soit la protection en tête de ce circuit de prises est un fusible 10A ou un disjoncteur 16A (cas hors norme), alors tu peux câbler ton ajout en 1,5mm2. Ou alors la protection en tête de ce circuit de prises est un fusible 16A ou un disjoncteur 20A (cas général), alors tu dois câbler en 2,5mm2.
Mais la bonne pratique sera quand même de récupérer le courant à partir d'un circuit d'éclairage : cherche un peu... ou crée un nouveau départ du tableau des protections.
Salut !
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 24/04/2014 à 11h18
Bonjour
mets un disjoncteur 16 A si tu en un en 20 A ou un fusible 10A à la place du 16A sur la ligne de ces prises et repart en 1,5 mm² ,en 2,5mm² tu auras de grosses difficultés à rentrer les fils dans les douilles ou raccordement des appliques
ou créer un compte pour participer à la conversation.

Par bricol_69

avatar - bricol_69
Apprenti bricoleur
Message(s) : 45
le 01/05/2014 à 17h40
Bonjour,

Merci pour vos conseils. La protection en tête est du 16A

J'ai tenté le montage suivant aujourd'hui :
- à la sortie de la prise, j'ai récupéré les 6 fils en 2,5mm (j'ai 2 arrivées de chaque couleur : rouge, vert, bleu qui doivent visiblement alimenter d'autres prises car j'ai essayé en ne branchant qu'A de chaque couleur ==> résultat : soit ça ne marche pas, soit ce sont les autres prises qui ne fonctionnent, ce qui m'indique donc que je suis obligé de reprendre ces 6 fils pour conserver l'ensemble de mes circuits)
- je les ai mis 2 par 2 (par couleur) dans 1 domino de 6
- de l'autre côté du domino, j'ai mis 5 fils qui alimentent pour 3 d'entres eux une prise et pour les 2 autres, 1 interrupteur
- ensuite, à partir de l'interrupteur, j'ai branché 1 fil rouge et 1 fil bleu qui alimentent un nouveau domino (et encore 1 domino !!!!)
- de l'autre côté de ce domino, j'ai inséré 4 fils (2 rouges et 2 bleus) qui alimentent chacun 1 ampoule

Quand j'ai remis le jus, tout fonctionnait... sauf que quand je me sers de l'interrupteur, le fusible claque !

Si je réalise le même branchement sans l'interrupteur, ça fonctionne, sauf que je ne peux pas éteindre la lumière, vu qu'il n'y a plus d'interrupteur....

Pouvez-vous m'aider ? On est en plein travaux et nous sommes bloqués à cause de ce problème d'électricité.

Merci pour vos précieux conseils.

Cordialement,
ou créer un compte pour participer à la conversation.

Par bricol_69

avatar - bricol_69
Apprenti bricoleur
Message(s) : 45
le 01/05/2014 à 17h45
Un précision : j'avais un mix de 1,5mm et 2,5mm : est-ce cela qui pourrait poser problème ?

Cordialement,
ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7125
le 01/05/2014 à 18h13
Bonsoir

La section n'a rien à voir

Vous avez branché votre inter entre phase et neutre

Vous inspirer de l'image jointe

J'ai mis des bornes à connexion automatique, plus pratiques que les dominos, mais le principe est le même

@+

Images jointes :

Prises 3.jpg

Carminas
ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7125
le 01/05/2014 à 18h14
Je n'ai pas mis la bonne image Honte

Votre erreur est d'avoir relier les bleus (neutre) à l'inter.
Il ne faut pas
Il doivent juste y passer, sans y etre raccordé

Images jointes :

Inter 7.jpg

Carminas
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/05/2014 à 18h49
Bonjour.
Je te renvoie à ma première réponse : en mettant du fil 1,5mm2 sur ce circuit, tu dois obligatoirement :
* soit mettre une cartouche fusible 10A;
* soit mettre un disjoncteur 16A.
Mais le court-circuit n'est pas dû à cela, Carminas t'a expliqué comment il faut faire. Et notamment ne pas oublier le fil vert-jaune vers la lampe (protection des personnes).
Salut !
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 01/05/2014 à 19h24
Salut
suis le schémas de carminas , tu as mis phase et neutre sur l'inter.
ou créer un compte pour participer à la conversation.

Par bricol_69

avatar - bricol_69
Apprenti bricoleur
Message(s) : 45
le 01/05/2014 à 20h51
Bonjour,

Merci à tous pour vos réponses. Effectivement, avec un schéma, c'est beaucoup plus parlant...

Par ailleurs, pour le remplacement du fusible par du 10A. Cela sera-t-il suffisant sachant que j'ai déjà 7 prise de raccordées sur cette ligne ?
Si j'ai bien tout compris, il faudra que je change la cartouche fusible sur le tableau ? Est-ce compliqué à réaliser ?

Merci pour vos retours.

Cordialement,
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (7)
33 % J'arrête de remettre à demain les petites réparations (5)
20 % Je bricole avec plus de matériaux écolos (3)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Sophiali , Carolo-en-avril

Visiteurs non identifiés : 37