Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 29/07/2018 à 19h40

Installation automatisme NICE

Rebonjour, J'ai installé mon automatisme ( MCA2 ) en connexion standard...sans utiliser Stand-by total et sans photo test. Sur les bornes 8.9.10 il y a rien ...sur les bornes 11.12.13.14 je les ai strapées 11/12, 12/14, 13/14 ensembles;
tout marche bien...maintenant je voudrai installé mon video phone pour ouvrir la porte après sonnerie chez moi de ma platine intérieure. J'ai essayé sans enlever les traps; j'ai mis un fil sur la borne 11 et l'autre sur la borne 15 ça marche pas... Pourquoi ?
Cdlt
citer répondre

Liste des réponses

bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Pour vous l’indispensable en cuisine c’est ?
Membres en ligne
Membres :

-

Visiteurs non identifiés : 611
keyboard_arrow_up