Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 15/03/2010 à 15h10

lampe qui ne fonctionne plus

Dans ma cuisine, j'ai une hotte avec 2 ampoules pour la lumière et sur les murs de cotés 2 néons. Avant la lumière fonctionait parfaitement et elle a cessé de fonctionner sans motif apparant. J'ai démonté les néons et les ampoules après avoir validé qu'ils fonctionnaient bien. J'ai voulu brancher une ampoule directement sur les sorties éléctriques, mais ça ne fonctionne pas. Quand j'actionne l'interupteur et que je positionne le tournevis éléctrique, je constate bien que le courant passe ou pas en fonction de la position. Le courant passe mais la lumière ne s'allume pas. D'où le problème peut venir ? Merci de me transmettre vos """lumières""" Ca tourne pas rond là-dedans
citer répondre

Liste des réponses

le 15/03/2010 à 22h24
vrification
bonsoir,prenez un multimetre et puis verifiez que tu as bien du 230V sur le neutre et le retour lampe!
citer répondre
le 16/03/2010 à 13h30
plus d’jus
Bonjour,

A priori le neutre est coupé quelque part.

Verifie au tableau s'il y a bien 220V sous le coupe-circuit ( fusible ou disjoncteur) correspondant à ce circuit. Fais ce controle avec un multimetre et non avec ton tournevis testeur

N'aurais tu pas récemment remplacer un luminaire dans la cuisine ou dans une pièce voisine? et omis de rebrancher un fils
citer répondre
le 16/03/2010 à 20h56
RE : lampe qui ne fonctionne plus
J'ai vérifier avec un multimètre et en effet je n'i pas assez de jus dans les fils. Comme je n'ai pas fait l'installation de l'appart, je ne serai pas retrouver d'où viens le débranchage. Je suis meilleurs comme chez cuisine que éléctricienne. Merci à tous et je vais contourner le problème. Bonne continuation à tous.
citer répondre
le 16/03/2010 à 22h30
lampe qui ne fonctionne plus
Tu capitules déjà?

Ton multimetre peut etre utile ailleurs !!
citer répondre
le 17/03/2010 à 09h19
RE : lampe qui ne fonctionne plus
??? le seul repère que j'ai après c'est le tableau. Le bouon du tbleau commande les prises et les lampes. Les prises elle fonctionnent, et d'autres lampes de la cuisine aussi. Faudrait il que je fasse des trous dans le mur pour trouver là où le cable est déterioré ?
citer répondre
le 17/03/2010 à 09h56
Faut pas jetter l’éponge si vite ....
Bonjour Corinne

corinne a écrit: :
Dans ma cuisine, j'ai une hotte avec 2 ampoules pour la lumière et sur les murs de cotés 2 néons. Avant la lumière fonctionait parfaitement et elle a cessé de fonctionner sans motif apparant. ....


Question bête ... Ta hotte elle fonctionne ?
Car je suppose qu'il s'agit de la mùeme alimentation ebn provenance du tableau ..
Par quoi sont commandées tes lampes et Néons ?

Cordialement

citer répondre
le 18/03/2010 à 10h43
RE : lampe qui ne fonctionne plus
Merci de votre tenacité.
Oui en effet ma hotte fonctionne avec 3 vitesses, et le 4ieme bouton de la hotte commande la lumière, les 2 néons latéraux et les ampoules intégrées à la hotte. Quand j'actionne le boutton lumière, et controle bien l'arrivée du jus d'après le tournevis electrique
citer répondre
le 18/03/2010 à 12h00
hottencause
Bonjour

Si la commande est intégrée à la hotte le problème est dans la hotte
citer répondre
le 18/03/2010 à 20h31
photos et mesures
voir photo jointe :
interrupeur orange éteint, rien le multimetre dit 0 partout
interrupeur orange allumé :
le multimetre sur 1 et 2 et 3 dit 5
le multimetre sur 1 et 4,5,6 dit 200
le multimetre sur 1 et 7 et 8 dit 0
???
pour moi c'est incompréhensible, mais peut être que vos talents...

Images jointes:

citer répondre
le 18/03/2010 à 20h32
suite photo
suite photo

Images jointes:

citer répondre
le 18/03/2010 à 21h17
RE : lampe qui ne fonctionne plus
Bonsoir, Clin d\'oeil
D'après la première photo on voit une rangée de bouton de mise en marche de la hotte et de la lumière et ces boutons sont d'ancien bouton ce qui me fait dire que la hotte n'est pas jeune.
C'est un premier constat et donc en partant de là je pense que le bouton-interrupteur de la lumière sur la hotte doit être "perlé" et le contact ne se fait plus.
Rien à voir avec un manque de courant sur la hotte puisque le moteur tourne et l'alimentation est la même sur la rangée de boutons.
Il faudrait essayer de faire touche les 2 fils du bouton de commande et voir si cela remarche et si ça remarche c'est le bouton qui est HS. Opération a faire courant coupé le temps de mettre les 2 fils en contact et remettre le courant pour faire l'essai. Clin d\'oeil
citer répondre
le 18/03/2010 à 21h33
RE : lampe qui ne fonctionne plus
les quels fils (voi N° sur 2ieme photo). Si l'interupteur ne fonctionne plus pourquoi le courant passe en position enfoncé et ne passe pas en position relaché.
Merci
citer répondre
le 18/03/2010 à 21h37
RE : lampe qui ne fonctionne plus
On ne voit pas bien sur la photo trop floue mais d'après ce que vous avez dit c'est les fils sur le 4 ème bouton et de grâce merci de jeter ce tournevis testeur qui teste rien du tout et de plus dangereux si mal utilisé
citer répondre
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Que voudriez-vous pour Noël ?
  • Une boîte à outils, c'est un classique
  • Une perceuse pour percer dans le monde du bricolage
  • Un kit de tournevis pour faire tourner les têtes
  • Un décapeur thermique, parce que vous aimez faire fondre
Membres en ligne
Membres :

Carminas

Visiteurs non identifiés : 152
keyboard_arrow_up