Lampe sur câble tendu

Lampe sur câble tendu

Par Fred0705

avatar - Fred0705
Petit nouveau
Message(s) : 7
le 04/08/2020 à 09h49
Bonjour,

J'ai des luminaires sur câble tendu. Tout fonctionnait bien, j'ai même déjà enlevé tout le système pour des travaux.

Hier, j'ai juste dévissé le bout pour poser du papier peint. Quand je l'ai remis quelques heures après, plus de lumière !

J'ai un multimetre mais je ne sais pas comment l'utiliser sur ce système. Le tournevis testeur indique une tension mais forcément je ne sais pas de combien.

Est-ce que quelqu'un aurait une piste ? Merci.

J'ai retiré toutes les lampes pour n'en brancher qu'une neuve, sans succès...

Images jointes :

20200804_093812 2.jpg 20200804_093807 2.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2733
le 04/08/2020 à 09h59
Fred0705 a écrit :


J'ai un multimetre mais je ne sais pas comment l'utiliser sur ce système


Bonjour,
Il faut mesurer la tension entre les 2 câbles tendus, il devrait y avoir 12Vac.
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17804
le 04/08/2020 à 11h12
salut
en enlevant les deux bouts, en laissant les câbles libres, s'ils se touchaient et que la lumière a été allumée, il y a eu court circuit, un fusible sur le transfo à dû sauter
ou créer un compte pour participer à la conversation.

Par Fred0705

avatar - Fred0705
Petit nouveau
Message(s) : 7
le 04/08/2020 à 14h22
les3c19 a écrit :

salut
en enlevant les deux bouts, en laissant les câbles libres, s'ils se touchaient et que la lumière a été allumée, il y a eu court circuit, un fusible sur le transfo à dû sauter



Non je n'ai peut être pas bien expliqué mais la lumière était coupée. C'est en voulant la remettre que je me suis rendu compte que ça ne fonctionnait plus.

Par contre maintenant je n'ai plus de tension du tout...
ou créer un compte pour participer à la conversation.

Par Fred0705

avatar - Fred0705
Petit nouveau
Message(s) : 7
le 04/08/2020 à 15h00
Du coup j'ai regardé le fusible du transformateur et crois bien avoir trouvé le problème. Reste à voir si on trouve encore ce type, je ne sais pas de quand ça date...

Images jointes :

20200804_145841 2.jpg
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17804
le 04/08/2020 à 15h01
re
il faut regarder en 1° si le 230 volts arrive au transfo et si oui regarder si le 12 volts sort du transfo
et regarder les fusibles en général il y en a sur le transfo,

nos messages se sont croisés
oui ça existe toujours ces fusibles sous verre, leur valeur est écrite dessus
ou créer un compte pour participer à la conversation.

Par Fred0705

avatar - Fred0705
Petit nouveau
Message(s) : 7
le 04/08/2020 à 15h10
J'ai du mal à voir si c'est 2,5 ou 25 A. J'imagine que c'est 2,5 sinon ça paraît énorme non ?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17804
le 04/08/2020 à 16h30
Fred0705 a écrit :

J'ai du mal à voir si c'est 2,5 ou 25 A. J'imagine que c'est 2,5 sinon ça paraît énorme non ?


re
si c'est sur le 230 volts c'est du 2,5 A
si c'est sur la sortie 12 volts c'est du 25 A
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
38 % J'arrête de remettre à demain les petites réparations (5)
38 % Je range et je trie le bazar dans mon garage (5)
23 % Je bricole avec plus de matériaux écolos (3)

13 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , poiluu , JJ1873

Visiteurs non identifiés : 438