Bricoleur du Dimanche

Luminaire spot défectueux ....mystère

avatar - Matthias31
Petit nouveau
Message(s) : 1
18/06/2023 à 19h09
18/06/2023 à 19h09

Bonjour,

J ai besoin de votre aide aujourd'hui, j ai pas trouvé de sujets correspondant. 

Dans la chambre de mon fils il y a 3 spot en luminaire .

Suite à une coupure de courant . De l eau sur une multiprise dans le garage car machine à laver avait une fuite .

Les 3 spots monter en série ne fonctionne plus . J ai un tableau électrique hager  avec disjoncteur .

- J ai changé et tester les ampoules .

- j ai vérifier les disjoncteurs 

- démonter et tester les interrupteurs 

-tjs au multi j ai vérifier que les fils interrupteur et douille recevait du courant .

Tout est OK . Et sur le même disjoncteur il y a les luminaire de ma fille qui fonctionne bien . 3 spot également. 

J ai vérifier les prises de la chambre qui fonctionne également. 

Je pensais que ça devait être un problème de surchauffe due mais si il y a du courant qui arrive .... et j ai mis en alternatif le multi pour chaque douille et ça me met bien 0 .

Enfin Je sèche et si quelqu'un a une idée 💡  je suis preneur .

Merci d avance 


Ok
ou créer un compte pour participer
Annonce

Réponses

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3457
18/06/2023 à 19h14
18/06/2023 à 19h14
Matthias31 a écrit :

j ai mis en alternatif le multi pour chaque douille et ça me met bien 0 .

Bonjour,

J'ai du mal à comprendre votre raisonnement. Si le multimètre indique 0, c'est qu'il n'y a pas de tension. Sinon il indiquerait environ 230V entre les 2 plots de la douille. Alors comment déduisez-vous de ce 0 qu'il y a bien "du courant qui arrive" ?

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : efred

Visiteurs non identifiés : 159