Motorisation de portail

Motorisation de portail

Hors ligne Par Eric07

avatar - Eric07
Petit nouveau
Message(s) : 3
le 01/03/2010 à 20h52
Bonjour a tous

Voici mon probléme , mon portail electrique ne fonctionne plus , quant je l'ouvre il ne se referme plus ni en auto ni en manuel (telecommande), c'est un automatisme a verin sans cellule l'arret ce fait par programation est la fermeture par tempo ou telecommande
Si vous avez des idées sur le sujet n'hesiter pas , je suis preneur de toute suggestions

Par avance Merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18464
le 02/03/2010 à 08h12
Bonjour
Souvent dans ce genre de panne il faut refaire la programmation!!
ou créer un compte pour participer à la conversation.

Hors ligne Par Eric07

avatar - Eric07
Petit nouveau
Message(s) : 3
le 02/03/2010 à 16h18
Bj

C'est pas la programmation , la carte ce regle par des potenciometre (ancien modele)
Merci pour la suggestion
ou créer un compte pour participer à la conversation.
avatar - jeanjantealu
Ouvrier
Message(s) : 126
le 02/03/2010 à 20h02
Salut,

Donne-nous plus d'infos.
Quelle marque et quelle référence de la carte SVP.

@+
ou créer un compte pour participer à la conversation.

Hors ligne Par Eric07

avatar - Eric07
Petit nouveau
Message(s) : 3
le 02/03/2010 à 21h25
Probleme resolu , c etait un condensateur du M2qui donné pas assez de puissance , je l'est changer maintenant tout est nickel

TOUT MARCHE A NOUVEAU

MERCI A TOUS POUR VOTRE IMPLICATION
@+
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : le+bo , Nicolas76910 , Giuke

Visiteurs non identifiés : 255