Panne d'une prise électrique pour chauffage

Panne d’une prise électrique pour chauffage

Par Danonino

avatar - Danonino
Petit nouveau
Message(s) : 6
le 20/12/2020 à 18h49

Bonjour à tous,

En voulant changer mon chauffage, j'ai très bizarrement rendu une prise non fonctionnelle.

C'est une prise murale classique pour chauffage, avec phase, neutre et fil pilote, et également un fil de mise à la terre.

Le chauffage était connecté aux fils du mur en utilisant un connecteur de type domino (ou sucre). J'ai installé le nouveau chauffage mais il ne s'allumait pas. J'essaie d'utiliser des connecteurs type Wago, pas de réponse non plus. Je réinstalle l'ancien, ça ne marche plus. Enfin j'essaie de brancher une simple ampoule, aucun effet, elle ne s'allume pas. Ma prise ne reçoit donc plus le courant 😥.

Les fils sont classiques, 2.5mm², dans une gaine de protection. Je les imagine mal se rompre, je n'y suis pas du tout allé fort. Mon appartement a un peu plus de 15 ans et est en très bon état.

N'étant pas électricien, je me protège comme je peux avant de modifier quoi que ce soit : je coupe toujours le courant de la prise depuis les interrupteurs différentiels de mon panneau électrique. Vous pouvez en trouver une photo ici : 2 interrupteurs sont désactivés : ma prise chauffage (par sécurité tant que la prise est ouverte) et un autre que je n'ai pas encore identifié (mais que j'ai également testé).

Cette panne est vraiment très étrange, je ne comprends vraiment pas quelle peut en être la cause.

Quelqu'un a-t-il déjà eu ce problème ? Sinon, quelles seraient les pistes pour le diagnostiquer ?

Merci de votre aide

ou créer un compte pour participer à la conversation.

Liste des réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7173
le 20/12/2020 à 19h03

Bonjour

Vous n'avez pas inversé phase et fil pilote ?

 

Sinon peut être un mauvais serrage quelque part. Vérifier au niveau du tableau.

Si pas concluant, il faudrait tester au multimètre la continuité entre vos fils et le tableau pour voir lequel pose soucis.


Carminas
ou créer un compte pour participer à la conversation.

Par Danonino

avatar - Danonino
Petit nouveau
Message(s) : 6
le 20/12/2020 à 19h14

Non bien sûr, les câbles sont bien branchés.

Par acquis de conscience je viens de tester en inversant phase et pilote au cas où les couleurs aient été inversées mais ça ne marche pas non plus.

A noter que mon ancien chauffage marchait très bien avant que j'y touche (même si le modèle était de mauvaise qualité).

J'ai un peu peur de toucher au tableau, c'est quelque chose que je n'ai jamais vu faire. Comme vous pouvez le voir sur la photo, les vis de serrage ne sont pas visibles.
J'ai toutefois un multimètre et je sais m'en servir. Quelles sont les règles pour resserrer et/ou tester la continuité en toute sécurité ?

ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7173
le 20/12/2020 à 19h31

Vous coupez le courant au général vous ouvrez le capot et vous vérifiez que les vis sous le disjoncteur du radiateur sont bien serrées.

Ensuite vous remettez le courant, vous vérifiez au multimètre en position voltmètre alternatif que vous avez bien 230V entre les 2 vis sous le disjoncteur.

 

Si c'est OK vous couper le courant et vous prenez un long fil volant que vous raccordez sur le fil de phase du radiateur.

Vous amenez l'autre extrémité du fil volant près du tableau

Vous mettez le multimètre en fonction ohmètre et vous tester la continuité entre la vis de phase du disjoncteur et l'extrémité du fil volant. La résistance devrait être proche de zéro (certains multimètres bipent)

Vous refaites la même opération avec le fil de neutre.


Carminas
ou créer un compte pour participer à la conversation.

Par Danonino

avatar - Danonino
Petit nouveau
Message(s) : 6
le 21/12/2020 à 18h06

Merci beaucoup Carminas, j'ai pu résoudre mon problème.

En effet la personne qui avait fait ces branchements avait inversé le fil pilote et la phase au niveau du différentiel.

Il se trouve que la vieille lampe que j'avais utilisé pour tester dans mon message précédent était elle-même défectueuse ce qui m'a empêché de diagnostiquer le soucis à ce moment. J'aurais du utiliser mon multimètre.

Je trouve ça extrêmement dangereux ! Je me suis d'ailleurs pris mon premier coup de jus à cause de cela sur une autre prise : malgré avoir coupé le courant de la prise, le fil pilote était quand même chargé et je ne me suis pas méfié (aucun de ma chauffages n'est relié au fil pilote, j'utilise le système heatzy).

En tout cas ça explique pourquoi le système de fil pilote des anciens propriétaires n'a jamais fonctionné...

Bref, problème résolu :-)

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
52 % Je range et je trie le bazar dans mon garage (23)
32 % J'arrête de remettre à demain les petites réparations (14)
16 % Je bricole avec plus de matériaux écolos (7)

44 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Beback , nat1639

Visiteurs non identifiés : 484