Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 24/09/2019 à 10h36

Pb avec recharge d’une voiture hybride plug in

Bonjour

exposé du problème : ma voiture hybride plugin ne veut plus charger à la maison, dès que je la branche, le boitier m'indique un pb de communication avec la voiture. La voiture et le câble on été testés par la concession et fonctionne très bien, ça fonctionne aussi chez mes parents...

Situation

Je suis un ancien électricien, et j'ai fait en 2004 l'élec de ma maison actuelle. (compteur EDF électronique ancien modèle, pas linky)

Depuis le disj EDF, le tableau avec 4 rangées avec inter diff en tête est alimenté.
Un câble part aussi du disj EDF (3g16) pour alimenter le garage, où il y a un petit tableau avec là aussi un inter diff pour ce qu'il y a dans le garage et où j'ai ajouté en juillet dernier, un disj diff 20A 30mA HPI pour la prise dédiée à la voiture. C'est une prise plexo standard, ce n'est pas une box de charge, la voiture est une hybride plug in donc n'a pas besoin d'autant de puissance pour charger...

Tout ceci a toujours très bien fonctionné, sans aucun soucis de saut de différentiel intempestif. Même depuis juillet où j'ai ajouté la prise et la voiture, aucun soucis de charge (tous les jours).

Ceci jusqu'à mercredi dernier...

Donc semaine dernière, lundi soir et mardi soir, charge de la voiture RAS.

Le mercredi soir, le boitier du câble de charge se met en défaut et bien sur, pas de recharge.... Et depuis, impossible de recharger la voiture.

Pour précision, dans la journée de mercredi, personne dans la maison, donc aucune modification, il n'y a que les appareils branchés en permanence qui ont fonctionné.

Ce lundi, voiture et câble chez le concessionnaire et pour eux, RAS. Le soir, retour maison et même pb, ça charge pas. Je teste sur plusieurs prises différentes, dans le garage et même dans le salon (prise accessible en mettant la voiture devant une porte fenêtre lol) et idem, boitier en défaut de com, pas de charge.
Je vais vite fait chez mes parents à 200m et chez eux, miracle, ca charge.

Bilan, le soucis vient donc de mon installation, mais pourquoi ?

Après de nombreux tests je découvre qu'il faut que je coupe les 4 barreaux du tableau principal, donc que je coupe l'alim de toute la maison (ne reste que le garage) pour que la voiture veuille bien se recharger et pas se mettre en défaut. J'ai testé avec les barreaux 1 par un, puis 2 par 2, bref, il n'y a que quand les 4 sont coupé que ca marche. (sachant je le rappel, que ça a très bien fonctionné pendant 2 mois).

Si encore, le défaut disparaissait en coupant un seul barreau, je pourrais me dire, que j'ai un appareil qui me fout la m... sur cette rangée... Et- en coupant circuit après circuit, je l'aurai identifié. Mais il faut que je coupe les 4....

J'en déduit que peut être, j'ai sur chaque rangée, un ou plusieurs appareils qui génèrent des "parasites", et que c'est la somme de plusieurs qui pose problème. Mais là, comment identifier la ou les sources (je ne dispose que de simples multimètres)

Merci

Rappel, tout a très bien fonctionné pendant 2 mois, sans aucun incident.
citer répondre

Liste des réponses

le 24/09/2019 à 12h14
Pb avec recharge d’une voiture hybride plug in
salut
je ne connais pas du tout les chargeurs de voiture, il ne faudrait pas par hasard que le neutre du chargeur soit obligatoirement en face du neutre installation, pour des détections de défaut, comme les chaudières avec détection de flamme par ionisation qui faut à tout prix neutre avec neutre sinon mise en sécurité intempestive.
regarder si le neutre sur les prises maison est bien à gauche de la prise en la regardant.
citer répondre


le 24/09/2019 à 12h45
Pb avec recharge d’une voiture hybride plug in
Mon neutre est bien "à gauche", il est bien à sa place...

Merci de la tentative
citer répondre
le 24/09/2019 à 14h51
Pb avec recharge d’une voiture hybride plug in
pazairunik a écrit: :
Mon neutre est bien "à gauche", il est bien à sa place...

Merci de la tentative

re
fait une tentative sur une prise en débranchant la terre
citer répondre


le 24/09/2019 à 16h24
Pb avec recharge d’une voiture hybride plug in
débrancher la terre ???

je veux bien, bien que je ne vois pas ce que ça peut apporter

par contre, les prochains essais je ne pourrai les faire que vendredi, ma femme ayant la voiture et nos horaires font que....

je testerai donc vendredi, bien que j'ai du mal à voir comment un quelconque courant de fuite pourrait être la cause.
citer répondre
le 24/09/2019 à 17h37
Pb avec recharge d’une voiture hybride plug in
re
je ne parle pas de courant de fuite du chargeur mais de l'ensemble de l'installation qui ferait avec une mauvaise prise de terre générale un retour sur le chargeur bourré d'électronique
citer répondre


le 24/09/2019 à 20h17
Pb avec recharge d’une voiture hybride plug in
ok, je sais par contre que la terre est bonne, je l'avais mesurée quand je l'avais faite et elle n'etait que de quelques ohms.
Apres, je ne pourrai pas la remesurer car je n'ai plus de mesureur de terre.
citer répondre
le 24/09/2019 à 22h02
Pb avec recharge d’une voiture hybride plug in
re
la résistivité de la terre, elle n'a pas bougé,
faire une continuité des liaisons terre sur les prises depuis le collecteur du tableau et du collecteur vers la barrette s'il y a
citer répondre


le 27/09/2019 à 17h38
Pb avec recharge d’une voiture hybride plug in
Bonjour,

des nouvelles de "l'affaire"

depuis hier, plus moyen de faire charger la voiture, même en ne laissant QUE le disjoncteur dédié à la voiture.
C'est à dire, je coupe tous les inter diff et tous les disjoncteurs de tous les tableaux, le seul à être actif est le disj diff de la seule prise pour la voiture... et rien

J'ai testé de couper la terre, cela ne fait rien non plus...

Par contre, ça fonctionne toujours quand je branche la voiture chez mes parents qui sont à 300/400m de chez moi.

En revanche, nouveauté non négligeable, je suis allé embêter un voisin proche (50m), une maison neuve qui a un compteur linky et là.... ça ne charge pas.

J'ai au moins 2 linky dans mon environnement proche. La déduction à laquelle j'arrive, c'est que ces derniers jours, l'activité courant porteur des linky autour de chez moi a augmenté, ce qui perturbe mon bloc chargeur (a contrario, mes parents n'ont pas de linky et je ne crois pas qu'il y en ai à proximité de chez eux).

Si c'est ça, c'est peine perdue de faire reconnaitre le problème par EDF...

Donc, est ce qu'ajouter un filtre secteur en tête pourrait suffire ? Je veux bien investir mais je n'ai pas envie de le faire dans le vide...
citer répondre
le 29/09/2019 à 22h13
Pb avec recharge d’une voiture hybride plug in
Bonsoir

Vous serait il possible de mesurer la tension entre NEUTRE et TERRE quand cela ne fonctionne PAS et AUSSI quand cela fonctionne ???
Cela peut être intéressant car la voiture fait cette mesure (ou bien le chargeur, je ne sais plus lequel des deux)

Merci
citer répondre
le 30/09/2019 à 18h29
Pb avec recharge d’une voiture hybride plug in
Yop

pour mesurer, il faut déjà que ca fonctionne.....

Bref, ce matin, passage chez le concessio pour expliquer mon problème bizarre.

Discussion agréable, ils sont à l'écoute, conviennent que c'est "bizarre", le chef d'atelier me promet de voir dans la semaine avec Hyundai france, voir si ils ont eu d'autres cas.

Sur le départ, je fais demi tour et leur demande de m’échanger le câble, au cas où, le mien ai un composant plus sensible. Je n'y crois pas mais on peut essayer, ça coûte rien.

De retour à la maison avec mon "nouveau" câble piqué sur une autre voiture.... ça marche....

Hasard, est ce que mon câble aurait fonctionné ? Vu que j'ai fait un échange, je ne sais pas. Je vais attendre de voir quelques jour déjà...
citer répondre
le 30/09/2019 à 19h03
Pb avec recharge d’une voiture hybride plug in
Bonsoir
Que cela fonctionne ou pas , ce n'est pas compliqué de mesurer la tension entre votre NEUTRE et la TERRE,
de votre installation
je ne vois pas ce qui vous gène !!!!
et justement une mesure quand ça ne marche pas et une mesure quand ça marche
citer répondre
le 30/09/2019 à 19h12
Pb avec recharge d’une voiture hybride plug in
Bonsoir, juste un truc en passant, au boulot, on avait une Tesla d'occasion, si on la branchait sur la prise murale, ça marchait pas, sur la prise du pont élévateur, ça marchait ! La différence ? Comme la voiture n'avait pas changé de place, on mettait une rallonge pour aller la brancher à la prise murale ! Du coup, on se retrouvait avec une longuer de fil trop grande !
citer répondre
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Pour vous l’indispensable en cuisine c’est ?
Membres en ligne
Membres :

-

Visiteurs non identifiés : 75
keyboard_arrow_up