Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 16/09/2019 à 22h00

Pompe de puit - problème électrique

Bonjour à tous,

j'ai une installation d'arrosage qui fonctionne avec les équipements suivants;
  • Pompe de forage immergée

  • Moteur Franklin 0.35kW

  • Cervomatic Type E - KSB qui permet de démarrer le moteur en cas de baisse de pression

  • un boitier électronique (condensateur de démarrage+Relais)


Le système est tombé en panne et j'aimerais avoir vos lumières pour diagnostiquer le pb.


Le problème est à priori électrique mais je ne comprends pas d'où il peut venir.

J'ai sortie le groupe moto pompe du puits. Après qq tests, le constat est que le moteur ne tourne pas, même à vide. J'ai acheté un nouveau moteur qui ne tourne toujours pas.
J'ai pourtant du courant qui arrive sur le moteur monophasé. Le moteur est alimenté par 4 fils: la terre, phase neutre et le fil 'surprise' (?).
J'ai remplacé le condensateur qui était plutôt mal en point par un autre condensateur.
J'ai by-passé le cervomatic pour l'exclure des causes possibles.
Mon moteur neuf ne tourne toujours pas. En revanche il chauffe.
Le câblage du moteur semble correct (identique à l'origine et conforme à la notice). Je n'ose pas essayer d'autres combinaisons de peur d’endommager le moteur.

Est-ce le relais qui peut être défectueux ? Confus
Entre le condensateur et le relais, il y a un disque. je n'ai aucune idée de son rôle. Confus
Vous trouverez la photo en dessous.

Si vous avez des idées pour diagnostiquer le problème, j'en serai très heureux ... Cool








Images jointes:

coffret electroniquelight.jpg
citer répondre

Liste des réponses

le 17/09/2019 à 08h24
Pompe de puit - problème électrique
Rahan44 a écrit: :

Est-ce le relais qui peut être défectueux ? Confus
Entre le condensateur et le relais, il y a un disque. je n'ai aucune idée de son rôle. Confus

salut
le relais peut être défectueux, oui
le "disque" c'est une sécurité qui normalement coupe le circuit si la pompe démarre pas
citer répondre


le 17/09/2019 à 21h36
Pompe de puit - problème électrique
Merci pour le retour.

Est-ce qu'il a moyen de tester le relais avant de le changer ?
citer répondre
le 19/09/2019 à 07h51
Pompe de puit - problème électrique
salut
oui y a moyen de tester avec une manip, mais là c'est délicat

une photo complète de l'engin ou sont raccordés les fils en bas de photo

je suppose qu'il n'y a que 3 fils plus la terre qui vont à la pompe?
citer répondre


bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Bricolage estival : que boire pour l’accompagner ?
  • De l'eau bien fraîche pour se désaltérer
  • Un petit pastis après tout ce sont les vacances
  • Un bon jus de fruits détox pour faire le plein d'énergie
Membres en ligne
Membres :

Marteau41 , chris_wafer , Brolock , alain1951a

Visiteurs non identifiés : 391
keyboard_arrow_up