Problème alimentation à certaines heures - hiver seulement

Par PITRe

avatar - PITRe
Bricoleur chanceux
Message(s) : 13
le 28/11/2010 à 19h09
Bonjour,

nous avons le problème suivant :

Lors des journées de froid, il nous est quasiment impossible d'utiliser notre plaque à induction à certaines heures de la journée, sauf à couper tous les autres appareils électriques de la maison. L'abonnement est en 12A, tarif de base.

Pour exemple, la situation aujourd'hui : de 16h à 18h30, pas moyen d'allumer la plaque, même avec l'ensemble des appareils coupés (même le chauffage). A 19h, nouveau test, pas de soucis, alors qu'il y a 3 chauffages qui fonctionnent (un convecteur de 1500W, un radiateur à inertie de 2000W et un radiateur d'appoint de 750W dans la véranda (faudrait pas que les plantes aient froid aux racines Sourire), 2 ordis, la télé et quelques lumières.

Bien entendu, nos amis fournisseurs soutiennent qu'il n'y a aucun problème pour eux, mais qu'on peut demander le passage d'un technicien pour audit si on veut.

Petite précision : depuis l'année dernière, quelques maisons se sont rajoutées autour de chez nous et j'ai l'impression que les problèmes arrivent plus tôt en saison (en gros, l'année dernière, il fallait attendre qu'il fasse -8°, aujourd'hui il faisait un petit -3°). Je ne sais pas si le nombre de personnes peut jouer, mais bon ... au moins c'est dit.

Si quelqu'un a une idée, je suis preneur !

Pierre
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 6887
le 28/11/2010 à 19h38
Bonsoir

Quand vous dites pas moyen, cela signifie quoi ?

Elle ne se mets pas en route ?

Cela disjoncte ?

Avez vous vérifié la tension en sortie du disjoncteur de branchement lorsque le phénomène se produit ?

@+

Carminas
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17592
le 28/11/2010 à 19h46
Bonjour
faut chercher la panne ailleurs que sur le réseau électrique!
N'y a t'il pas un délesteur ou autre gestionnaire d'énergie ou régulation ??

ou créer un compte pour participer à la conversation.

Par PITRe

avatar - PITRe
Bricoleur chanceux
Message(s) : 13
le 28/11/2010 à 19h59
Merci pour vos réponses.

Alors, pas moyen : non, ça ne disjoncte jamais mais soit la plaque s'éteint, soit on entend le "zonzonnement" typique des plaques à induction émis par intermittence, comme si elle n'arrivait pas à avoir assez de courant pour chauffer en permanence.

Tension en sortie : euh, non pas vérifié. Si je comprends bien, il faudrait que je mesure la tension directement au tableau ? On fait ça comment ?

@les3c19 : je veux bien chercher ailleurs, c'est bien pour ça que je suis là Sourire. mais, avec tous les appareils en dehors de la plaque et du frigo éteints, je vois pas pourquoi ça délesterait ? Et il n'y a aucun gestion d'énergie.

Petite info que je voulais préciser sur le premier post et que j'ai oublié : lors du test à 19h, quand ça fonctionnait (3 radiateurs, lumières, plaque et ordis), j'étais à 6200W sur mon compteur. Donc, soit je raisonne faussement, soit je ne vois pas comment la plaque seule pourrait consommer plus et me faire délester.
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17592
le 28/11/2010 à 20h33

En y réfléchissant un peu , très forte chute de tension sur le réseau , c'est possible en dessous de 190 /180 volts! A voir
Il faut contrôler la tension quand ça arrive!!
J'espére que tu n'utilise pas un adaptateur pour les casseroles!!
ou créer un compte pour participer à la conversation.

Par PITRe

avatar - PITRe
Bricoleur chanceux
Message(s) : 13
le 28/11/2010 à 21h40
Non, pas de soucis de ce côté, j'ai bien des casseroles avec fond spécial induction.

Baisse de tension : uniquement sur mon installation ou ce serait sur l'arrivée EDF ? Autrement dit, il faut que je vérifie chez moi ou que je demande à EDF de checker chez eux ?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17592
le 28/11/2010 à 21h43
PITRe a écrit :

Non, pas de soucis de ce côté, j'ai bien des casseroles avec fond spécial induction.

Baisse de tension : uniquement sur mon installation ou ce serait sur l'arrivée EDF ? Autrement dit, il faut que je vérifie chez moi ou que je demande à EDF de checker chez eux ?



Ce serait bien sur le réseau EDF .Cette chute de tension ne vient pas de ton installation!
Mais avant de les appeler il faut surtout faire des mesures au moment ou tes plaques ne fonctionnent plus! Et leur signaler!
ou créer un compte pour participer à la conversation.

Par PITRe

avatar - PITRe
Bricoleur chanceux
Message(s) : 13
le 28/11/2010 à 22h07
ok, merci beaucoup pour l'info.

Question : à quel endroit dois je mettre mon voltmetre ? N'importe quelle prise (la baisse de tension doit se voir de n'importe ou, non ?), au tableau, au raccordement de ma plaque ?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17592
le 29/11/2010 à 06h59
Bonjour
N'importe ou , de préférence pas loin des plaques, comme ça on voit si cette chute est plus importante a la mise en route des plaques!
ou créer un compte pour participer à la conversation.

Par fabnini

avatar - fabnini
Contremaître
Message(s) : 431
le 29/11/2010 à 19h04
idéalement il faudrait mesurer au près des plaques ET au bornes aval du disjoncteur ( celle du bas , pas plombée ) ainsi on s'assure que si défaut il y a il ne soit pas dans l'installation .

si on relève une tension inférieur a 207v entre phase et neutre, il y a un problème qui doit être remédié .
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 29/11/2010 à 21h20
Bonsoir,

Non 207V ce n'est pas normal - Cette valeur à été constatée plaque sous tension ou hors tension ?

Quoi qu'il en soit il faut y remédier

Pour compléter tes controles, executes cette mesure de tension sous le disjoncteur d'abonné, plaque étente puis allumée
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7973
le 30/11/2010 à 13h27
Jiellesse II a écrit :

Bonsoir,

Non 207V ce n'est pas normal - Cette valeur à été constatée plaque sous tension ou hors tension ?

Quoi qu'il en soit il faut y remédier

Pour compléter tes controles, executes cette mesure de tension sous le disjoncteur d'abonné, plaque étente puis allumée




coucou



c'est Fabnini qui parle de 207V

Il s'agit de la limite basse autorisée de voltage


@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par fabnini

avatar - fabnini
Contremaître
Message(s) : 431
le 30/11/2010 à 21h03
merci efred ... tu m'enlève les mots de mon ... clavier Grand sourire

oui effectivement j'ai oublier de préciser de faire les mesure avec et sans les plaques .

voir même " a vide " soit en ayant coupé tous les différentiels 30mA du tableau de répartition et en pleine charge ( difficile a juger dans la mesure ou il est difficile de savoir quand un chauffe eau ou un radiateur chauffe vraiment sans un minimum de matériel , j'en convient )
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 30/11/2010 à 21h35
Salut

Ben z'crois bien que z'me zuis croizé lez yeux Honte

Faudrait mettre un éthylomètre pour avoir le droitde se servir de son clavier !!
Ah la la!! le haut débit ça fait des ravages Rigole
ou créer un compte pour participer à la conversation.

Par fabnini

avatar - fabnini
Contremaître
Message(s) : 431
le 30/11/2010 à 22h13
Top ! Explose de rire
ou créer un compte pour participer à la conversation.

Par PITRe

avatar - PITRe
Bricoleur chanceux
Message(s) : 13
le 01/12/2010 à 16h23
Alors, un peu tardivement mais j'étais en déplacement ...

J'ai fait des mesures en plusieurs points de la maison (dont une prise directement sur le tableau), avec tous les radiateurs éteints pendant que le phénomène se produisait (à deux reprises, une fois hier soir et une fois cet am).

Et donc, soit j'ai pris mes mesures comme un manchot, soit j'ai un vrai soucis ... hier soir, j'étais à 203V, cet am j'oscille entre 197 et 200V.

Bon, bien entendu, chauffer l'eau pour le thé, c'est moyen Sourire

J'ai appelé nos amis d'ERDF, ils font des vérifications à distance sur leur réseau puis se déplaceront s'ils trouvent rien.

merci en tout cas pour tous vos conseils !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
32 % Pas grave, je suis bien isolé(e) (13)
29 % Cheminée d'attaque, tout va bien (12)
24 % Chaudière parée, la neige peut tomber (10)
15 % Oups, les radiateurs sont encrassés (6)

41 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : takafer , Pozidriv

Visiteurs non identifiés : 275
(-) (X) (+) (0) /\ \/ < > r.g g.r