problème bornier phase qui chauffe

problème bornier phase qui chauffe

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 11h24
Bonjour,

Je vous expose mon problème.
J'ai senti une odeur de chaud depuis quelques jours provenant du tableau élèctrique (un NALTO), l'installation est assez vieille... Et après vérification, je me suis aperçu que le bornier de phase chauffe quand je mets en route four, plaque induction, ou machine à laver... En plus de chauffer, on peut voir que le plastique du bornier a un peu fondu (cloques). Je penses peut-être à un problème de serrage...
Avez vous d'autres avis sur le problème? Sachant que chaque appareil est mis sur un disjoncteur adéquat, et que ceux ci ne chauffent pas, seul le bornier chauffe (et sa ne disjoncte pas...)
Merci d'avance!
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18030
le 19/02/2014 à 11h46
Bonjour
soit un mauvais serrage des fils
soit un bornier de basse qualité, pas assez gros pour cette installation
si les fils sont serrés normalement surtout celui de l'alimentation ,le plus gros, changer ce bornier et comme il a chauffer ce serait de le remplacer de toute façon
une photo de ce bornier serait la bienvenue.
ou créer un compte pour participer à la conversation.

Par Billy86

avatar - Billy86
Chef de chantier
Message(s) : 535
le 19/02/2014 à 11h51
bonjour,
Déjà effectivement celà peut être un problème de serrage ( à vérifier) ou de contact !
également l'intensité, qui passe dans le cable, est trop élevée, si tout le matériel que tu as décrit passe dans le même cable , il faut que celui ci soit de section adéquate, ensuite il faut séparer la machine, du four et de la plaque,
pour la plaque il faut une alimentation particuliere en 6mm² , pour la machine idem en 2.5mm² et pour le four aussi du 2.5mm2, !

Si un cable chauffe celui ci peut transmettre la chaleur aux bornes voisines,: enfin quel est la section d'alimentation de ton bornier? au minimum il te faut du 10mm².
ou créer un compte pour participer à la conversation.

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 12h35
Quand tu dits bornier pas assez gros, tu parles du nombre de branchements possible? ou taille du branchement?
Pour les appareils, la machine à laver est seul avec du 20 ampères, et plaque induction et four ensemble sur du 32 ampères au niveau branchement cablage, mais sur disjoncteur différents. Il faudrait séparer four et plaques? mais je ne pense pas que celà vienne de celà car celà chauffe même en utilisant que la machine à laver, ou même télé (mais moi moindre) et donc sans utiliser plaques et four...
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/02/2014 à 12h43
Salut

Le bornier est à remplacer...mais lors de l'installation du prochain >>> un fil par connexion

..et si pas possible mettre sur la même connexion que 2 fils ET de même section

1 fil par connexion est ce qu'il faut réaliser
ou créer un compte pour participer à la conversation.

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 12h51
voici le bornier
le souci c'est que je n'en trouve pas des comme celui ci, problème par rapport à la fixation au tableau
qu'estce que vous me conseillez? sans changer tout le tableau! Clin d\'oeil

Images jointes :

DSC_0354[1].jpg
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18030
le 19/02/2014 à 13h57
re
c'est bien le bornier en cause mais aussi le monteur ,bornier inadapté aux fils 16 mm²
mets une photo du tableau complet pour voir si on ne voit pas une solution sans tout changer ,le problème de ce bornier serait certainement le même avec un autre tableau.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/02/2014 à 13h57
Re

Effectivement trouver des accessoires sur les produits Nalto vendus je pense qu'en GSB ..cela va etre difficile

S'il te reste de la place sur les rails DIN ( au moins 3 modules) tu peux utiliser CECI..C'est bornier se clipsent sur les rails
ou créer un compte pour participer à la conversation.

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 15h52
quand tu dits bornier inadapté au 16, tu parle du cable qui est tout à gauche du bornier? il faudrait que je le déplace?
ou créer un compte pour participer à la conversation.

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 15h57
par contre je n'ai plus de place sur les rails... pour mettre ce genre de bornier...
ou créer un compte pour participer à la conversation.

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 17h20
du coup je vais acheter un bornier,
Mais question, quel bornier je dois prendre et comment faire l'installation?
Si j'ai bien compris, le fil de gauche (sur la photo que j'ai transmise) est celui d'alimentation, et les autres répartissent?!?!

Merci d'avance
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18030
le 19/02/2014 à 18h45
Prend celui que 10doigts a mis en lien et tu le mets à la place de l'existant
ou créer un compte pour participer à la conversation.

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 19h02
ok! mais pour le montage? quel cable à quel endroit?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18030
le 19/02/2014 à 20h01
yannouks a écrit :

ok! mais pour le montage? quel cable à quel endroit?


suivant le diamètre des serrages,tout simplement et pour bien faire prend le 100A
ou créer un compte pour participer à la conversation.

Par yannouks

avatar - yannouks
Apprenti bricoleur
Message(s) : 15
le 19/02/2014 à 21h23
je pense avoir compris, sauf que comme les cables sont pas très visibles( d'où ils viennent, où ils vont) je ne suis pas sure lequel est celui de l'arrivé (à voir sur la photo que j'ai transmise).
car si j'ai bien compris, je mets l'arrivée sur la section 10 à 35mm2 et les autres sur les sections 6 à 25 mm2 pour la répartition...?!?!

Je sais que celà peut être des questions bêtes, mais je préfère être sure pour ne pas faire n'importe quoi...
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 19/02/2014 à 21h49
salut

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
52 % C'est bon, je maîtrise les couleurs pour mes déchets (45)
27 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (18)

86 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 33