probleme branchement lampe sur arrivé motorisation portail

probleme branchement lampe sur arrivé motorisation portail

avatar - didier2701
Petit nouveau
Message(s) : 4
le 29/06/2014 à 07h43
bonjour
j ai installé chez un amis une lampe avec détecteur sur l alimentation de sa motorisation de portail et par moment ça disjoncte
pourquoi ?
avez vous une solution ?
merci didier
ou créer un compte pour participer à la conversation.

Liste des réponses

Par denisp

avatar - denisp
Chef de chantier
Message(s) : 631
le 29/06/2014 à 09h02
bonjour,

---->mauvais branchement ou Disjoncteur mal calibré.
---->Sans cette lampe le portail fonctionne t'il normalement?

Peut tu nous en dire plus sur le dit portail la lampe branchée et ce disjoncteur (derrière un clavier ce n'est pas évident)

Bon dimanche
de
ou créer un compte pour participer à la conversation.
avatar - didier2701
Petit nouveau
Message(s) : 4
le 29/06/2014 à 12h00
denisp a écrit :

bonjour,

---->mauvais branchement ou Disjoncteur mal calibré.
---->Sans cette lampe le portail fonctionne t'il normalement?

Peut tu nous en dire plus sur le dit portail la lampe branchée et ce disjoncteur (derrière un clavier ce n'est pas évident)

Bon dimanche
de


le portail fonctionné normalement avant et mon amis me dit que meme quand la lampe n est pas allumé ca saute (sur la notice de branchement du boitier il est marqué qu il faut utiliser une ligne exclusif pour le portail ) la lampe est avec detecteur c une lampe en applique et le disjoncteur est un 16 a
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 29/06/2014 à 12h27
Salut

Tu n'es pas assez précis...

C'est le disjoncteur 16A qui saute ou bien un différentiel ???

Fais nous un schéma de ton raccordement du portail et de ta lampe
ou créer un compte pour participer à la conversation.
avatar - didier2701
Petit nouveau
Message(s) : 4
le 29/06/2014 à 13h22
10doigts a écrit :

Salut

Tu n'es pas assez précis...

C'est le disjoncteur 16A qui saute ou bien un différentiel ???

Fais nous un schéma de ton raccordement du portail et de ta lampe


c bien le 16 a qui saute
et pour le schema c simple l alimentation arrive sur le transfo du portail et je me suis raccodé dessus
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 29/06/2014 à 13h24
Salut,

Ben alors même réponse qu'ailleurs "court circuit"....si raccordement supposé phase/Neutre au primaire du transfo.

Voir le raccordement du luminaire... dans une boite de deriv...

Brins de fils souple débordant de sa borne de connexion....Bref chercher !!
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
49 % C'est bon, je maîtrise les couleurs pour mes déchets (27)
35 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (19)
16 % C'est un peu complexe, mais je fais du mieux que je peux (9)

55 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 346