probleme dans mes amplis guitares effet buzz....

probleme dans mes amplis guitares effet buzz....

Hors ligne Par traven

avatar - traven
Petit nouveau
Message(s) : 3
le 28/02/2010 à 08h04
buzz sur ampli guitare a l'aide!!!!!!!!!

salut a toutes et a tous,
voila j'ai acheté une maison qui avait une mauvaise terre et lorsque je branchais mes amplis en son clean il y avait des parasites (meme dans les amplis de basse)en son saturé je vous racontes meme pas c'etait vraiment la catastrophe....j'ai donc tout refait l'electricité en mettant une nouvelle terre. il y a un mieux mais il y a toujours cet effet buzz...comment puis je faire? d'avance pour vos reponses...


ps: pour l'instant j'utilise la fonction noize suppressor sur mon pedalier BOSS GT-8 ce qui me permet de jouer sans trop de desagrement...mais c'est pas top....l'essai a etait effectué sur plusieurs amplis differents,plusieurs prises differentes,j'ai essayé egalement plusieurs jacks (cables guitare)et plusieurs guitares j'ai meme essayé de mettre un transformateur d'isolement mais rien y fait...donc je suis allé avec tout ce petit matos chez mes parents qui restent plus loin dans la meme rue et ça le fait aussi pourrait il s'agir d'un phenomene electromagnetique? Ca tourne pas rond là-dedans
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/02/2010 à 17h03
Bonjour,

N'y aurait-il pas dans ton environnement des équipements fluorescentes ou néons HT ( type déco bar etc..)

Slts
ou créer un compte pour participer à la conversation.

Hors ligne Par traven

avatar - traven
Petit nouveau
Message(s) : 3
le 04/03/2010 à 10h35
slt non je n'ai rien de tout ça Non

sinon j'ai branché mon ampli chez des amis qui resident sur lille et la plus rien l'ampli n'a plus aucun buzz Ca tourne pas rond là-dedans

alors voila ce que je vais faire: je vais couper le courant et me piquer directement sur le tableau electrique si ça le fait toujours c'est que ça vient non pas de chez moi mais bien de la ligne...
si par contre il n'y a pas de buzz c'est dans ce cas que ça vient de chez moi et la je n'aurai plus qu'a brancher tout un par un... Triste

j'ai relever la tension sur mes prises elle passe de 229/230 donc pas de prob j'ai egalement relevé la tension de terre/phase et je n'ai rien ce qui signifie que la terre est bonne...c'est vraiment bizarre... Sans voix
ou créer un compte pour participer à la conversation.

Hors ligne Par traven

avatar - traven
Petit nouveau
Message(s) : 3
le 06/03/2010 à 13h44
Voila j'ai enfin ma reponse....apres de longues heures de recherche
je me suis branché directement sur le tableau electrique, j'ai installé une prise factice afin de faire un essai (ce qui signifie qu'a part ma prise il n'y avait aucun appareil branché)resultat le buzz est toujours present le probleme n'est donc pas interne mais resulte bien de la ligne.
je n'ai plus qu'a appeler ERDF afin qu'il trouve ce qui ce passe...

si vous avez d'autres suggestions n'hesitez pas
Tire la langue
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : brise-copeaux

Visiteurs non identifiés : 267