Problème interrupteur differentiel

Problème interrupteur differentiel

Hors ligne Par davdu39

avatar - davdu39
Petit nouveau
Message(s) : 6
le 19/05/2017 à 22h16
Bonjour,
Depuis quelques jours j'ai un problème avec la prise de mon lave-vaisselle.
Hier soir en allumant mon lave-vaisselle, l'interrupteur différentiel du tableau ce matin.
Et ce matin même chose mais après 10 secondes.

J'ai testé plusieurs choses :
- Brancher mon lave-vaisselle sur une autre prise avec l'aide d'une rallonge : pas de soucis
- Changer la prise "defectueuse" par une autre : même chose, l'interrupteur differentiel disjoncte
- Brancher mon chargeur de portable sur la prise "defectueuse" : pas de soucis

Ce matin j'ai testé ma prise au multimètre :
- Entre phase et terre : 235V
- Entre neutre et terre : 0V
- Entre phase et neutre : 235V
Donc pour moi tout va bien

Demain je tenterai bien de changer le fusible de mon lave vaisselle sur le tableau.

Après ça ???
Quelqu'un aurait-il déjà été dans la même situation ou quelqu'un aurait-il une idée de ce que je pourrai encore vérifier ?

Merci pour votre aide.
ou créer un compte pour participer à la conversation.

Liste des réponses

En ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18762
le 19/05/2017 à 22h47
salut
la rallonge et ou la 2° prise ont elle la prise de terre?
il semble que ce soit le lave vaisselle en panne.
ou créer un compte pour participer à la conversation.

Hors ligne Par davdu39

avatar - davdu39
Petit nouveau
Message(s) : 6
le 20/05/2017 à 06h54
Bonjour,
Oui la rallonge a bien une prise de terre également donc pour moi el lave vaisselle n'est pas en cause.
Je vais essayer de brancher un autre appareil avec prise de terre sur la prise "défectueuse" du lave vaisselle.

Je vous tiens au courant.

Merci pour votre réponse.
ou créer un compte pour participer à la conversation.

En ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18762
le 20/05/2017 à 08h06
davdu39 a écrit :

Bonjour,
Oui la rallonge a bien une prise de terre également donc pour moi el lave vaisselle n'est pas en cause.
Je vais essayer de brancher un autre appareil avec prise de terre sur la prise "défectueuse" du lave vaisselle.

Je vous tiens au courant.

Merci pour votre réponse.


re
et la 2° prise a t'elle réellement une liaison terre, même si borne de terre présente faire une mesure entre phase et terre.
ou créer un compte pour participer à la conversation.

Hors ligne Par davdu39

avatar - davdu39
Petit nouveau
Message(s) : 6
le 20/05/2017 à 13h01
J'ai rebranché la prise ce matin et ça re-fonctionne pour le moment.
Affaire à suivre...je vous tiens au courant.

Merci
ou créer un compte pour participer à la conversation.

Hors ligne Par davdu39

avatar - davdu39
Petit nouveau
Message(s) : 6
le 21/05/2017 à 09h07
Bonjour,

Bon je ne comprends pas grand chose.
Hier matin pas de soucis je mets le lave vaisselle en marche le differentiel ne saute pas et hier après-midi je fais exactement la même chose et le differentiel saute.

Du coup je branche le lave vaisselle sure une autre prise qui possède bien la terre et ça ne saute pas.

Et ce matin sans rien changer je branche sur la "prise defectueuse" et ça ne saute pas.
Du coup je l'ai laissé allumer pour savoir à partir de quand ça saute.

J'avoue que là je ne comprends pas trop Quand ça veut pas...
ou créer un compte pour participer à la conversation.

Hors ligne Par Micalec

avatar - Micalec
Apprenti bricoleur
Message(s) : 10
le 21/05/2017 à 10h53
Bonjour,

Il y a peu de chance que cela viennent de ta prise murale

J opterai plus pour un problème d isolement au niveau du lave vaisselle et qui n est pas permanent

J ai eu le même problème il y a 15 jours il s agissait une fuite au goutte a goutte lorsque l eau était assez chaude
elle s échappe par un joint et un filetage qui se trouve uses

Le plus dur maintenant est de trouver cette fuite de courant qui doit a mon avis être provoque par une petite fuite d eau a l intérieur de l appareil

Bon courage
ou créer un compte pour participer à la conversation.

Hors ligne Par davdu39

avatar - davdu39
Petit nouveau
Message(s) : 6
le 21/05/2017 à 14h04
Merci pour votre retour Micalec.

Le problème est que ça disjoncte même quand le lave vaisselle ne tourne pas (juste l'allumer suffit) donc pas sûr que la fuite d'eau soit l'explication.
Et de plus si je branche le lave vaisselle via une rallonge sur une autre prise pas de problèmes.
Par exemple ce matin je l'ai allumé RAS du coup je l'ai laissé allumé et le differentiel a disjoncté à 13h sans faire de cycle de lavage.

J'ai fait une chose tout à l'heure, j'ai recoupé légèrement les fils de la prise qui me semblaient un peu trop pincés.
J'ai remis la prise, rebranché le courant et branché le lave vaisselle.
Pour le moment ça tient en allumant le lave vaisselle sans cycle de lavage.

A suivre...
ou créer un compte pour participer à la conversation.

Hors ligne Par davdu39

avatar - davdu39
Petit nouveau
Message(s) : 6
le 23/05/2017 à 06h43
Bonjour,

Après 2 cycles de lavage réalisés sans problèmes, il semblerait que ce soit revenu à la normale Cool
Merci pour votre aide
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Céline_BDD , les3c19 , benoit74

Visiteurs non identifiés : 215