Problème Raccordement Interrupteur Va et vient + poussoir

Problème Raccordement Interrupteur Va et vient + poussoir

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 16/02/2014 à 20h21
Bonjour,

Je suis un peu en galère j'ai un interrupteur VA ET VIENT + Poussoir dans la maison qui s'est cassé, et qui ne fonctionnait pas depuis des lustres.

Bref je l'ai démonté et je tombe sur 6 fils qui sortent (voir photos)

Pour le côté qui était va et vient : Jaune - Noir - Rouge
Pour le côté qui était poussoir : Jaune - Noir - Marron
Et au fond j'ai deux bleus qui se raccordent sur un domino.


Dans la pièce il n'y a pas d'autre va et vient et par contre il y a 2 autres poussoirs normalement raccordé à celui ci


J'ai acheté un interrupteur LEGRAND NEPTUNE Va et vient + poussoir
J'ai essayé plusieurs raccordement mais ça ne fonctionne pas ou cela fait disjoncter.

Est ce que vous auriez une idée du schéma de branchement à respecter ? il me manque pas un cable pour faire liaison entre les deux ?


Merci !


Images jointes :

IMG_3101.jpg IMG_3103.jpg IMG_3102.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 16/02/2014 à 20h44
Bonsoir,

Aucune logique possible avec les couleurs de fils en présence.

Il serait interessant si une certaine logique de cablage avait été respectée de connaitre les couleurs fils existants aux autres boutons poussoirs.

Tu nous confirmes que les allumages concernés sont :
- 1 commande en simple allumage (commande unique )
- 1 bouton poussoir.

Combien de points lumineux sur le simple allumage ? Et couleur des fils arrivant au(x) point(s) lumineux sur cet allumage?
ou créer un compte pour participer à la conversation.

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 16/02/2014 à 22h25
Bonsoir,

Merci pour ta réponse ! C'est pour ça que j'ai du mal à comprendre et à faire le raccordement je suis un peu perdu dans le schéma.

JE confirme
- 1 commande en simple allumage (commande unique )
- 1 bouton poussoir.

Combien de points lumineux sur le simple allumage ? 1 SEUL
couleur des fils arrivant au(x) point(s) lumineux sur cet allumage?
Je vais regarder le cablage pour les autres poussoirs dès demain matin ainsi que pour le point lumineux relie au va et vient
C'est vrai que j'aurai du commencer par ça ..


Pour les allumages concernés :
Le simple allumage (va et vient) commande un seul point lumineux un Néon
Le poussoir commande 2 ampoules au plafond dans la pièce

Vu que c'est un couloir il y a 2 autres poussoirs en plus de celui-ci pour allumer ces 2 mêmes lampes.

Je mettrai les photos demain.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 16/02/2014 à 23h24
Bonsoir.
Jette un coup d'œil aux deux autres poussoirs : il est vraisemblable que les couleurs des fils sont identiques pour les 3...
Salut !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2014 à 00h30
Salut gds

VinceG a écrit :

Bonsoir,
?
Je vais regarder le cablage pour les autres poussoirs dès demain matin ainsi que pour le point lumineux relie au va et vient
C'est vrai que j'aurai du commencer par ça ...

Je mettrai les photos demain.



Je crois que le projet est en route .. Explose de rire
ou créer un compte pour participer à la conversation.

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 17/02/2014 à 09h40
Alors pour les 2 autres poussoirs ils sont raccordés avec un JAUNE et un NOIR chacun
Mais donc que vient faire le marron dans l'histoire ?

Du coup je raccorde que le jaune et noir sur mon poussoir Neptune ?

Je vais démonter tout à l'heure le neon pour voir quelles couleurs j'ai pour le Va et Vient.

Merci !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2014 à 09h55
Salut

Ok donc :

- coté poussoir il faut raccorder les 2 jaunes et les 2 noirs
- coté Inter (VV) le rouge en L et le marron en 1 ou 2

Le marron étant le retour lampe du simple allumage et le rouge la phase
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2014 à 09h58

Complément :

Si lors du raccordement des marrons et rouge un fusible pete il est possible que la reglette fluo soit en rade.. donc la demonter et mettre une simple ampoule à la place
ou créer un compte pour participer à la conversation.

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 17/02/2014 à 10h12
Super merci pour cette réponse ultra rapide
Je vais tester ça.

Mais par contre côté poussoir j'ai un repere BLANC(B) et un ROUGE(LA) en bas
Les 2 jaunes vont l'un à coté de l'autre sur le B ou le LA ?

Pour l'interrupteur j'ai :

ROUGE : L1
BLANC : 2 et 3 (en bas) - La du coup c'est le marron qui va en 3 ?

Merci !

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 17/02/2014 à 12h53
VinceG a écrit :

Super merci pour cette réponse ultra rapide
Je vais tester ça.

Mais par contre côté poussoir j'ai un repere BLANC(B) et un ROUGE(LA) en bas
Les 2 jaunes vont l'un à coté de l'autre sur le B ou le LA ?

Peu importe les 2 jaunes d'un coté et le 2 noirs de l'autre

Pour l'interrupteur j'ai :

ROUGE : L1
BLANC : 2 et 3 (en bas) - La du coup c'est le marron qui va en 3 ?

L1 ROUGE = ok
Marron = ou tu veux en 2 ou 3


Merci !

ou créer un compte pour participer à la conversation.

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 17/02/2014 à 18h16
Parfait c'est top

Verdict demain matin Sourire
ou créer un compte pour participer à la conversation.

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 18/02/2014 à 17h44
Ca a marché !

Franchement merci !

Le va et vient marche parfaitement !

Par contre j'ai un soucis avec les poussoirs.

Dans ma précédente tentative de raccordement j'ai du faire griller quelque chose car maintenant quand j'actionne un des poussoirs j'entends bien le bruit du télérupteur mais ça n'allume ni n'eteint aucune des 2 lampes concernées.

Est ce que c'est possible que je l'ai grillé ? (j'ai mis une photo)

Images jointes :

IMG_3106.jpg
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 18/02/2014 à 19h12
Salut

C'est possible.. mais bizarre si tu entends la bobine du télérupteur vrombir
Les lampes sont-elles bonnes ??? Ca arrive Mouais...

Fais un essai du circuit lampe en raccordant le fil marron avec le fil rouge juste au dessus .. Attention ! en coupant le jus au préalable Attention !

ou créer un compte pour participer à la conversation.

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 18/02/2014 à 23h04
J'ai vérifier les lampes mais ce qui est bizarre c'est que le Jus (courant) est constant en fait !
Si je ne dévisse pas l'ampoule elles restent allumées !

Et quand j'appuie sur un poussoir rien ne se passe donc et comme tu le dis j'entends bien la bobine vrombir quand j'appuie sur tous les poussoirs.

Donc en fait je coupe jus avant (pas de soucis là dessus je coupe toujours au disjoncteur avant de toucher quelque chose) je prends le fil MARRON qui est en dessous du rouge et je le mets avec le ROUGE (ils vont donc se toucher)
Ca risque rien ? c'est censé produire quoi comme effet ?

merci !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 18/02/2014 à 23h37
Salut

Ok, donc si les lampes restent toujours allumées c'est que le contact du telerupteur est scotché..surement du à tes cablages antérieurs.... t'es vachement doué en soudure dis donc !! Explose de rire

Solution >> changer le télérupteur..et laisses tomber les tests...la messe est dite.

Messieurs je tiens a vous annoncer une bien triste nouvelle.. :

Encore un télérupteur vient de nous quitter !! Mouais... Mouais... Pôv télé Mouais... mais que font nos politiques face à cette épidémie..!! T\'es sûr ? T\'es sûr ?
ou créer un compte pour participer à la conversation.

Par VinceG

avatar - VinceG
Apprenti bricoleur
Message(s) : 10
le 19/02/2014 à 11h17
Ok donc en gros avec mes conneries ça a fondu et maintenant il est scotché c'est ça ?

Ca arrive souvent ce genre de problème ou je suis le seul blaireau qui a 2 mains gauches Sourire

Est ce qu'il y a un type de télérupteur à choisir en particulier (modele ou marque) ?

Je demande car si tu as 10doigts moi je dois en avoir que 2 et demi Sourire

merci
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
54 % C'est bon, je maîtrise les couleurs pour mes déchets (50)
25 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (19)

92 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : brise-copeaux , melissamann

Visiteurs non identifiés : 273