Shunter thermostat d'ambiance pour tester

Shunter thermostat d’ambiance pour tester

Par llandry

avatar - llandry
Petit nouveau
Message(s) : 4
le 26/10/2020 à 09h16

Bonjour,
Je souhaiterai shunter le thermostat d'ambiance pour faire un essai sur mes chauffage électrique.

A ce jour je ne sais pas si c'est le chauffage électrique (plafond chauffant) qui est HS ou si c'est le thermostat.

Je voudrai mettre hors de cause le thermostat avant de devoir pousser les investigations plus loin.

Je vois jointe le shema du thermostat pour voir si quelqu'un à une idée.

Merci d'avance

 

ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17968
le 26/10/2020 à 10h07

salut

pour shunter ce thermostat il faut relier les bornes 1 et 2 

attention si horloge il faut que son contact soit fermé qu'il y est bien du 230 volts entre 4 et 5 

si 230 volts th actif entre 4 et 2 th ok 

si entre ces 2 bornes 0 volts th HS 

ou créer un compte pour participer à la conversation.

Par llandry

avatar - llandry
Petit nouveau
Message(s) : 4
le 26/10/2020 à 21h08

Merci beaucoup pour cette réponse précise.

Je viens de tester j'ai bien 230 entre 4 et 2 donc le problème semble être ailleurs.

Petit question encore. Je crois que je n'ai pas d'horloge (rien vue au tableau électrique) et entre 4 et 5 j'ai toujours 0 volts, peux importe la position entre 1 et 2. C'est normal ?

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17968
le 27/10/2020 à 05h45

salut

pas normal que tu trouve du 230 volts entre 4 et 2 et 0 volts entre 4 et 5 

4 et 5 c'est l'alimentation 230 volts

que veux tu dire par ceci: "entre 4 et 5 j'ai toujours 0 volts, peux importe la position entre 1 et 2. C'est normal ?"

avec 0 volts entre 4 et 5 impossible de trouver 230 volts entre 4 et 2 ou entre 4 et 1

avec quoi fais tu ces mesures?

 

Images jointes :

téléchargement.jpg
ou créer un compte pour participer à la conversation.

Par llandry

avatar - llandry
Petit nouveau
Message(s) : 4
le 27/10/2020 à 09h05

Peut importe si je shunte ou non 1 et 2. J'ai toujours 0 volts entre 4 et 5.

J'utilise un multimètre portatif réglé sur 600 V~. Je vais refaire des nouvelles mesures ce soir.

Sur le schéma la mention LAST correspond au chauffage ?

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17968
le 27/10/2020 à 12h41

salut

puisque tu as 0 volt entre 4 et 5 , c'est que le 230 volts n'arrive pas à ce thermostat, il faut voir du côté des fusibles ou disjoncteurs pour voir si le problème ne vient pas d'un fusible grillé ou d'un disjoncteur baissé (coupé)

pour info: jamais je ne t'ai dit de shunter 1 et 2 pour trouver du 230 volts entre 4 et 5 dans ce sens là ça ne sert à rien, on shunte 1 et 2 que si on a déjà du 230 volts entre 4 et 5 et uniquement pour voir si le thermostat n'est pas en panne 

ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2804
le 27/10/2020 à 16h35

Salut les3c19,

Je suis étonné de ce que tu dis, pour moi, la borne 5 n'est câblée que si tu as une horloge pour passer en réduit. Il est donc possible de ne pas avoir 230V entre 4 et 5 si rien de branché en 5, non ?

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17968
le 27/10/2020 à 17h37
cjupiter a écrit :

Salut les3c19,

Je suis étonné de ce que tu dis, pour moi, la borne 5 n'est câblée que si tu as une horloge pour passer en réduit. Il est donc possible de ne pas avoir 230V entre 4 et 5 si rien de branché en 5, non ?

salut

oui, tu as raison

donc c'est entre 4 et 2 et 4 et 1 qu'il faut trouver du 230 volts 

 

ou créer un compte pour participer à la conversation.

Par llandry

avatar - llandry
Petit nouveau
Message(s) : 4
le 27/10/2020 à 21h43

Merci à tous les deux. Donc si je relis 1 et 2 j'ai bien 230 volts entre 1 et 4 ainsi que 2 et 4. Donc le thermostat semble être ok.

Par contre si je ne relis pas 1 et 2 et que je mets le thermostat sur off j'ai 170 Volts alors que normalement je devrais avoir 230 Volts. 

A mon avis c'est le chauffage qui est HS et non le thermostat. 🤯

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
46 % C'est bon, je maîtrise les couleurs pour mes déchets (12)
38 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (10)
15 % C'est un peu complexe, mais je fais du mieux que je peux (4)

26 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : takafer , soad , Richard F , gillesconnaitrien

Visiteurs non identifiés : 276