tondeuse electrique à gazon ne démarre pas

tondeuse electrique à gazon ne démarre pas

Hors ligne Par rocc

avatar - rocc
Apprenti bricoleur
Message(s) : 47
le 29/07/2015 à 10h33
Bonjour, ma tondeuse à gazon electrique ne démarre pas , rien pas un bruit . même pas le moindre début de démarrage . dernière utilisation sans soucis il y un mois et demi . elle a 3ans

j'ai nettoyé le contour du moteur en retirant son carter = toujours en panne

mes tests:

-Charbons ok de visu .

-Pas de trace de brûlé, noircit sur le moteur

-Rallonge, ok 230 v

-Lame tourne facilement

-Courant qui arrive bien dans le boitier de commande (jusqu'au contacteur de commande electrique de démarrage ) . j'ai bien 230v

-Fusible 4A (boitier noir) dans le boitier de commande ok , pas hs . continuité

-Tenté de démarrer direct avec le contacteur electrique de démarrage en main : rien

-A ce contacteur de commande electrique il y a un petit condensateur rectangulaire 230v 0.22uF .

-Vers le moteur , arrivent 4 fils 2 bleus et 2 marrons (2 x 220 v ?) .

Pas de gros condensateur dans le compartiment moteur .


Le contacteur de commande à 6 entrées ou sorties .

L'ensemble à 'l'intérieur du boitier de commande est très propre, pas d'humidité, ni saleté !

Niveau moteur , aux supports de charbons arrivent sur chaque , une self (bobine enroulé sur un genre d'aimant de 1.5cm )en fil noir


je compter virer le contacteur et me repiquer en direct mais comme il y a 4 fils vers le moteur . savez vous si c'est bien un double 230v qui va au moteur . car je ne connais pas ce type de branchement moteur .


photos: http://www.casimages.com/i/150729103351277327.jpg.html et http://www.casimages.com/i/15072910351530093.jpg.html

merci des conseils.











ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - Bricole man
Contremaître
Message(s) : 208
le 29/07/2015 à 10h39
Bonjour



Disposes tu d'un contrôleur ou multimètre électrique ?

Merci

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par rocc

avatar - rocc
Apprenti bricoleur
Message(s) : 47
le 29/07/2015 à 10h50
bin oui sinon j'aurais pas pu voir la continuité , ni l'arrivé du 230v ou non !
ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 29/07/2015 à 10h58
Bonjour


As tu vérifié toutes les continuités des fils ?

Et pris la tension sur la prise qui alimente la tondeuse ?

Ne rien démonter pour le moment sans confirmation des petits contrôles préalables ..

Merci

Cordialement
ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 29/07/2015 à 11h22
Bonjour


Si tu as besoin d'aide pour repérer toutes les continuités et faire un schéma , dis le nous ?

Je ne connais pas ton niveau en électricité et je vais m'adapter à ce que tu sais ou pas .

Merci

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18605
le 29/07/2015 à 11h32
bonjour
le petit condensateur = anti parasites
il ne peut y avoir de gros condensateur avec la présence des balais ( charbon)
ne pas se fier au visuel pour le contact des charbons sur le collecteur de l'induit.
il semble que seul 2 fils alimente le moteur et les 2 autres seraient pour un frein moteur, je crois deviner un inter de commande inverseur mais pour confirmer il faudrait avoir une photo plus proche de cet inter.
2 contrôles à faire
1- bien vérifier que les charbons portent bien sur le collecteur
2- vérifier si 230 volts voir photo
j'espère que tu n'as pas modifié la position des fils
peux tu faire une photo recto de l'inter ou au moins un schémas du câblage, je crois que le contrôle du 230 volts sur les 2 fils ne servent à rien, il ni aura pas 230 volts donc soit photo soit schémas

Images jointes :

150729103351277327.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par rocc

avatar - rocc
Apprenti bricoleur
Message(s) : 47
le 29/07/2015 à 12h41
comme j'ai dit , les charbons semblent bons, votre teste de courant , ça donne du 230v sans appuyer sur interrupteur ou en appuyant .

pour les 2 fois 2 fils qui vont au moteur (2 marrons et 2 bleus) , j'ai 0 volts interrupteur appuyé ou non


moi je pense à cette commande qui serait hs.

je vais faire des photos vu de prés de cette commande et vous dire où vont les fils (j'ai rien inversé lol)
ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 29/07/2015 à 14h10
Bonjour à tous


Rocc , je ne sais pas si tu as regardé toutes les continuités des fils aussi ? As tu tenter de prendre aussi les résistances aux bornes du moteur sur les 4 bornes (deux à deux) ?

L'interrupteur a peut être un défaut , mais il ne faut rien négliger ..

Avoir 0 V au moteur ne signifie pas que tout est HS ou que l'interrupteur seul est HS (malgré une forte présomption) .

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par rocc

avatar - rocc
Apprenti bricoleur
Message(s) : 47
le 29/07/2015 à 14h46




pour les fils qui vont au moteur, je vois pas pourquoi ils seraient coupés , car elle a été très bien stockée et aucun des 2 cables qui longent le manche ne semblent endommagés !

je ne peut pas tester la continuité des fils qui arrivent coté moteur sans les écorcher ! car tout est parfaitement isolé! mes test ont eu lieu au niveau de la commande interrupteur (là ou les fils qui partent au moteur sont branchés et il n'y a pas de jus, en interrupteur pressé ou non ) .

Je joints 2 photos très zoomées de la commande de démarrage .

http://www.casimages.com/i/150729024557701489.jpg.html

http://www.casimages.com/i/150729024652155466.jpg.html

et vous donne la façon que s'est câblée:

Borne 1: fusible 4A
Borne 2:condensateur et un autre fil bleu vers moteur
Borne 3: arrivée prise bleu , Vers moteur (bleu) , condensateur
Borne 4: ponté avec borne 5
Borne 5: fil marron vers moteur
borne 6: arrivée prise marron


Coté moteur : les fils bleu/marron qui vont vers les selfs vont aussi vers les charbons et viennent de la borne 2 (bleu) et du fusibles 4A (marron) . lancement moteur ?

Les 2 autres fils qui vont au moteur vont direct au bobinage du stator et viennent des bornes 3 (bleu) et 5 (marron) , le fameux frein d'arrêt ?


le simple condensateur qui "nettoie " le courant peut il empécher la tondeuse de démarrer ?

Car là , rien de rien !!!


ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 29/07/2015 à 14h51
Bonjour à tous,

Car là , rien de rien !!! , cela signifie quoi ?

Pour information, le stockage bien fait n'a rien à voir avec une casse de fil ..

Le fusible est bon , je présume ?

" Borne 2:condensateur et un autre fil bleu vers moteur
Borne 3: arrivée prise bleu , Vers moteur (bleu) , condensateur " ce n'est pas un condensateur qui nettoie mais plus un condensateur de démarrage "

Merci

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par rocc

avatar - rocc
Apprenti bricoleur
Message(s) : 47
le 29/07/2015 à 15h02
Bricole man a écrit :

Bonjour à tous,

Car là , rien de rien !!! , cela signifie quoi ?

Pour information, le stockage bien fait n'a rien à voir avec une casse de fil ..

Le fusible est bon , je présume ?

" Borne 2:condensateur et un autre fil bleu vers moteur
Borne 3: arrivée prise bleu , Vers moteur (bleu) , condensateur " ce n'est pas un condensateur qui nettoie mais plus un condensateur de démarrage "

Merci

Cordialement




oui fusible bon (déjà dit Clin d\'oeil )

rien de rien = pas le moindre bruit , pas le moindre signe de démarrage .

sinon, si ce condensateur est hs, est ce qu'elle démarrerait ou pas ?
ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 29/07/2015 à 15h09
Bonjour à tous

Si le condensateur est HS, le moteur ne peut pas se lancer .. du tout !

Pour le savoir, le condensateur ne doit pas être passant (pas de continuité électrique) ; mais il faut que tu le débranches avant de mesurer avec l'ohmmètre .

A part si tu as un capacimètre mais je ne le pense pas ?

Merci

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par rocc

avatar - rocc
Apprenti bricoleur
Message(s) : 47
le 29/07/2015 à 15h18
quelque que soit le calibre réglé en ohmmètre, j'ai pas de continuité aux bornes du condensateur !

je rappel que c'est un petit condo de 230v , 0.22uF


donc c'est la commande qui serait hs , en plus c'est un truc china introuvable sur le net : JIABEN FA1-6-10/2(T)
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18605
le 29/07/2015 à 15h25
rocc a écrit :

quelque que soit le calibre réglé en ohmmètre, j'ai pas de continuité aux bornes du condensateur !

je rappel que c'est un petit condo de 230v , 0.22uF


il ni a pas de condensateur de démarrage puisque il y a des charbons.
Le petit condo c'est un anti parasite déjà dit
ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 29/07/2015 à 15h28
Bonjour à tous,


D'après son branchement, ce n'est pas un condensateur pour compenser un capacitif ou un anti-parasite ..

Maintenant, tu peux l'isoler et le brancher ensuite sous 230 V pour savoir s'il est bon .. Avec mon appareil, je le verrais de suite ..

Déjà , il n'y a pas de continuité, c'est un bon signe .. Il n'a pas claqué franchement ! Maintenant assure t'il sa fonction ?

Ton moteur électrique n'est pas puissant ?

Merci

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par rocc

avatar - rocc
Apprenti bricoleur
Message(s) : 47
le 29/07/2015 à 15h29
les3c19 a écrit :

rocc a écrit :

quelque que soit le calibre réglé en ohmmètre, j'ai pas de continuité aux bornes du condensateur !

je rappel que c'est un petit condo de 230v , 0.22uF


il ni a pas de condensateur de démarrage puisque il y a des charbons.
Le petit condo c'est un anti parasite déjà dit




donc c'est la commande ?
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 201