Ballon électrique Thermor 292030 chauffe moins : demande d'aide

Ballon électrique Thermor 292030 chauffe moins : demande d’aide

Par suziwan

avatar - suziwan
Apprenti bricoleur
Message(s) : 37
le 08/10/2014 à 22h53
Bonsoir amis cyberbricoleurs. Voilà mon problème. J'ai un ballon électrique Thermor 292030 stéatite de 300 litres, depuis à peu près 6 ans. Cela fait à peu près un an qu'il chauffait moins mais c'était amplement suffisant. Depuis deux semaines, il chauffe encore, mais très peu. Ce qui est bizarre c'est que j'ai réussi à le refaire chauffer davantage en ouvrant le capot et en tripotant les fils. J’ai resserré les connexions et cela allait mieux pendant une semaine. Puis bien que chauffant encore, il s’est remis à chauffer au minimum. J’ai refait ma manip de défaire un fil électrique et de le remettre puis c’est reparti. Est-ce que cette action réinitialise quelque chose, par exemple le thermostat qui est automatique (température non réglable) ? Est-ce que cela signifie que le problème est plutôt d’origine électrique.
J’ai appelé un plombier qui m’a dit que le mieux était de changer tout le ballon (devis de 1500 euros) car même si on changeait la résistance, il faudrait ensuite rapidement remplacer la cuve. Il m’a dit qu’apparemment mon eau était peu calcaire, donc je trouve étonnant que le ballon arrive déjà en fin de vie. Il a vérifié toutes les connexions et n’a rien trouvé d’anormal.
Qu’en pensez-vous ? Est-ce réparable ? Comment ? Faut-il le changer ? Où trouver un professionnel moins cher ?
Merci d’avance.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par kriske

avatar - kriske
Modérateur
Message(s) : 42024
le 09/10/2014 à 05h07
coucou

je ne sais pas,

mais ce que je ferais et que je vais faire aujourd'hui d'ailleurs

débrancher l'électricité de mon chauffe eau (au compteur et au chauffe eau) et vérifier qu'il n'y a pas une cassure ou un faux contact, aussi dans le coffret
fermer l'arrivée d'eau au chauffe eau
ouvrir les robinets d'eau chaude
ouvrir le robinet de purge du groupe de sécurité
et vidanger le chauffe eau

démonter la résistance en faisant attention de ne pas abîmer le joint
vérifier et éliminer le calcaire éventuel
jeter un oeil dans la cuve et vérifier les parois (lampe de poche) pour détecter les taches de rouilles (mauvais signe pour l'avenir)

puis tout remonter et rebrancher

constater le résultat à l'usage et si le problème persiste revenir nous voir


Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Par suziwan

avatar - suziwan
Apprenti bricoleur
Message(s) : 37
le 09/10/2014 à 09h28
Merci mais la manip est trop complexe pour moi.
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 42024
le 09/10/2014 à 11h38
coucou

voila, c'est terminé depuis 10 minutes

après une vidange du chauffe eau pour l'hiver, je suis revenu et j'ai remis l'installation service

constat, perte d'eau permanente du groupe de sécurité

donc démontage comme indiqué, remplacement du groupe par un tefloné et nettoyage de la cuve (en gros 4/5 cm dans le seau mais la résistance et la sonde étaient déjà bien prise
l'anode est usée mais il en reste assez

tout a été détartré, remonté, plus qu'à attendre 22h30 pour le chauffage

commencé à 9 h

si je peux le faire, vous aussi, je suis pas des plus malins Clin d\'oeil


Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Par suziwan

avatar - suziwan
Apprenti bricoleur
Message(s) : 37
le 09/10/2014 à 14h01
Est-ce que le problème pourrait provenir de ma carte électronique ?
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 42024
le 09/10/2014 à 15h15
coucou

cela est effectivement possible

postez votre question sur le forum électricité, vous y trouve trouverez les conseils utiles pour le vérifier

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/10/2014 à 10h13
Bonjour,


Un ballon de marque et de surcroît âgé que de six ans n'est pas encore en fin de vie. Par contre selon le type d'anode anti corrosion il n'est pas impossible qu'il y ai un début de corrosion interne à la cuve notamment si elle est en magnésium d'origine. Pour commencer et d'après vos commentaires, essayé de bien désoxyder les cosses de tous les branchements puis voir...
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18016
le 10/10/2014 à 10h19
Bonjour
Bonjour
un autre topic est ouvert sur le forum électricité, je ferme celui ci
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
53 % C'est bon, je maîtrise les couleurs pour mes déchets (32)
32 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (19)
15 % C'est un peu complexe, mais je fais du mieux que je peux (9)

60 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , Soupochou

Visiteurs non identifiés : 431