Chauffe-eaux Chaffoteaux en panne

Chauffe-eaux Chaffoteaux en panne

Hors ligne Par Scali

avatar - Scali
Petite nouvelle
Message(s) : 1
le 18/02/2015 à 13h16
Bonjour,

Mon chauffe-eaux ne produit plus d'eau, que ce soit en Hc ou en marche forcée.
j'ai ouvert le capot et voici ce que j'ai vu : le fil bleu noirci.

Est-ce que cela vient de mon thermostat ? à changer ?
Merci de votre aide par avance !

Images jointes :

20150218_125914[1].jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 18/02/2015 à 13h49
, Scali, sur ce site d'entraide.
Tu n'as plus d'eau qui coule, ou l'eau n'est plus chaude ?
Pour le fil bleu, il est à raccourcir de toute la longueur noircie : il s'agit d'un mauvais contact la plupart du temps serrage défectueux).
Le thermostat peut avoir été détérioré "dans la bagarre", mais ce n'est pas certain.
Il est possible aussi que la partie "sécurité" de ce thermostat ait déclenché : je cois distinguer le poussoir sur lequel il faut appuyer pour réarmer cette sécurité.
Si la chauffe n'est pas complète et que cette sécurité déclenche de nouveau, reviens nous le dire : il y aura un autre problème (plus gênant) à résoudre.
@ bientôt !

Images jointes :

Capture d'écran 2015-02-18 à 13.47.07.png
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : castor

Visiteurs non identifiés : 223