Bricoleur du Dimanche

radiateur qui ne chauffe plus ?

Par ishaina

avatar - ishaina
Petite nouvelle
Message(s) : 2
10/01/2010 à 14h44
10/01/2010 à 14h44
Bonjour, Depuis cette nuit, le radiateur (en fonte) de la chambre de mes enfants ne fonctionne plus. Depuis l'acquisition de notre maison, il fonctionnait seulement sur la moitié de sa surface. Il y a environ un mois, nous l'avons purgé, il fonctionnait depuis parfaitement. Et là, tout d'un coup, sans que nous ne fassions rien, il reste froid. Nous avons essayé différentes choses, en vain: - fermer tous les radiateurs de la maison, et laisser celui-ci ouvert (il ne chauffe pas) - le re-purger - mon mari ne parvient pas à démonter le robinet thermostatique mais nous nous disons que la valve ne peut être grippée puisque le robinet n'a jamais été fermé. De même, pour le T en bas du radiateur, il fonctionnait avant, et nous n'y avons pas touché. Je précise que la pression de la chaudière est bonne (1.7 bar) et que tous les autres radiateurs fonctionnent très bien. C'est un peu urgent car il s'agit de la chambre des enfants, et il y fait actuellement 13 degrés!!!! Merci d'avance!
ou créer un compte pour participer

Réponses

Par titi116

avatar - titi116
Modérateur
Message(s) : 6194
10/01/2010 à 15h13
10/01/2010 à 15h13
a mon avis probleme de circulateur;effectuer un degommage de celui-ci
-le tuyau d'arrivée avant le rob thermo est chaud?si oui,demontage du thermostatique,il est possible que celui-ci empeche l'eau chaude de passer
a+
ou créer un compte pour participer

Par jarcache

avatar - jarcache
Apprenti bricoleur
Message(s) : 18
10/01/2010 à 15h47
10/01/2010 à 15h47
bjr ,pour purger le radiateur , il faut arrêter le circulateur , vérifier s'il ne manque pas d'eau , Est il le plus élevé , Possibilité de tapoter le thermostatique afin de débloquer l'a sonde A+
ou créer un compte pour participer

Par ishaina

avatar - ishaina
Petite nouvelle
Message(s) : 2
11/01/2010 à 15h12
11/01/2010 à 15h12
Bonjour et merci pour vos réponses!!! Finalement notre radiateur s'est remis à fonctionner tout seul, subitement sans autres manipulations de notre part! Nous n'avons pas trop compris, je dois l'avouer! Cependant je garde vos réponses et solutions sous le coude car nous craignons que cela se reproduise! Merci à vous!
ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : ruser , loicnordi

Visiteurs non identifiés : 219