Radiateurs ne chauffent pas

avatar - manu251984
Apprenti bricoleur
Message(s) : 11
le 14/11/2009 à 15h21
Bonjour à tous,

j'ai vraiment besoin de votre aide et des vos lumières Clin d\'oeil

Nous avons acheté une maison que nous avons toute retapée et mon beau frère a installé tous les radiateurs tous fonctionnent sauf trois.

En fait, ces trois radiateurs sont si je peux dire ainsi, reliés sur les ''mêmes tuyaux''.

Un radiateur est face à la rue au premier étage(chambre 3m*3m*2m) et il est nouveau.

Les deux autres sont au deuxieme étages et sont des anciens radiateurs (mais pas en fonte).

Celui du premier, n'est pas gelé, il est vraiment trés tiède et les deux autres en haut sont gelés.

J'ai purgé mes radiateurs, de l'eau sort claire et il n'y pas d'air.

Pourriez vous me dire pourquoi ils ne fonctionnent pas ? Des solutions ? Des choses à tenter ?

La bonne méthode pour purger des radiateurs est de quelle manière ?

La chaudière est au gaz et c'est une VIESSMANN.

J'espère que j'ai donné assez d'éléments.

Merci beaucoup de m'aider, car je serais super content que celui du premier fonctionne au moins, car c est celui de la chambre de ma petite fille de 2mois Clin d\'oeil et on aimerait qu'elle ne prenne pas l'habitude de la chambre de papa et maman Sourire

Merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

Manu
ou créer un compte pour participer à la conversation.

Liste des réponses

Par brico 47

avatar - brico 47
Petit nouveau
Message(s) : 7
le 14/11/2009 à 16h50
bonjour,
vous allez à votre chaudière et vous regardez l'accélérateur sur quel vitesse il est positionné.
si celui-ci est sur la position 1 passez sur la position supérieur.
cordialement
ou créer un compte pour participer à la conversation.
avatar - manu251984
Apprenti bricoleur
Message(s) : 11
le 14/11/2009 à 17h27
Désolé mais je ne connais vraiment rien en chaudière.

Où se trouve l'accélérateur ?

Désolé de mon ignorance

Merci Clin d\'oeil
ou créer un compte pour participer à la conversation.

Par Bricolo27

avatar - Bricolo27
Chef de chantier
Message(s) : 598
le 15/11/2009 à 00h42
l' accelerateur se trouve en sortie de chaudiere, et cela ressemble à la photo jointe.
Votre pression doit etre de 2,5 à 3 bars ( tres important pour les radiateurs du haut.

Images jointes :


I'm just a bricolo and everywhere I go...
ou créer un compte pour participer à la conversation.

Par loulou406

avatar - loulou406
Apprenti bricoleur
Message(s) : 17
le 15/11/2009 à 10h20
Faux la pression dans circuit de chauffage à 1.5 bars suffit car à 3 bars plus de marge pour la dilatation de l'eau pendant la chauffe donc ouverture de la soupape de sécurité. Voir si pas des robinets thermostatiques fermés ou bloqués ou coudes de réglages fermés. Vérifier si la pompe (circulateur) tourne bien quand le thermostat d'ambiance est en demande de chauffage. Les radiateurs sont t'ils alimentés avec des sections de canalisations suffisantes? sont-ils bien raccordés en parallèle et non en série.

AS TU DES PHOTOS ?
ou créer un compte pour participer à la conversation.
avatar - manu251984
Apprenti bricoleur
Message(s) : 11
le 17/11/2009 à 20h30
Oui pression elle est ok. robinets coudes etc vérifiés tout est ok. raccordé en parrallele et av des sections suffisantes.

GRrr qu est ce que c est alors ?

merci de votre aide

ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17597
le 17/11/2009 à 20h45
Bonjour
D'après ce que je lis, l'accélérateur n'a pas été contrôlé!
Il faut y regarder! C'est comme une pompe! A l'arrière il y a un bouchon que l'on dévisse pour regarder si ça tourne, souvent ces engins sont grippé et a l'aide d'un tournevis plat on les dégrippe.

Je viens de voir la photo mise par bricolo27 et on voit le bouchon!
ou créer un compte pour participer à la conversation.
avatar - manu251984
Apprenti bricoleur
Message(s) : 11
le 14/01/2010 à 22h22
non plus accélérateur ok
ou créer un compte pour participer à la conversation.
avatar - scalpalito
Apprenti bricoleur
Message(s) : 37
le 15/01/2010 à 09h40
Bonjour

Ton beau frère est du métier????

Rappel le!!!!

A moins qu'il t'ai branché le retour sur le départ!!!!!

A+
ou créer un compte pour participer à la conversation.
avatar - depanneur 95
Ouvrier
Message(s) : 190
le 15/01/2010 à 19h14
salut...effectivement si tout a ete verifié alors y a 1 probleme d installation
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
33 % Pas grave, je suis bien isolé(e) (15)
30 % Cheminée d'attaque, tout va bien (14)
24 % Chaudière parée, la neige peut tomber (11)
13 % Oups, les radiateurs sont encrassés (6)

46 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : JMM , cjupiter

Visiteurs non identifiés : 183
(-) (X) (+) (0) /\ \/ < > r.g g.r