chaudière: Pression à 0

chaudière : Pression à 0 [ non-résolu ]

Par hapto

avatar - hapto
Apprenti bricoleur
Message(s) : 45
le 03/01/2014 à 20h53
Salut et bonne et heureuse année!

Ma chaudière (Saunier Duval Thema C24E ) s'est mise en défaut.
Il n'y a pas de code d'erreur mais l'afficheur clignote et indique pression = 0.
La chute de pression s'est produite brutalement.

J'ai remis de la pression en ouvrant le robinet bleu d'arrivée d'eau
mais dès que je remet le chauffage en route, la chaudière se vide brutalement.

Si je ne fais rien, il me semble qu'elle se vide lentement. -> la pression chutait lentement car le robinet d'isolement du circuit chauffage était mal refermé, or le problème est en lien direct avec le chauffage]

J'ai voulu purger les radiateurs: il n'y avait plus d'eau dedans.

Après de nombreux essais, j'ai effectué la manoeuvre suivante:

- J'ai laissé ouvert en continu le robinet bleu de remplissage d'eau, en surveillant que la pression se stabilise entre 1,5 et 2 bars.
- et j'ai redémarré la chaudière. Ainsi j'ai pu activer le chauffage pendant quelques heures.
Attention pour cela, j'ai laissé le robinet bleu constamment ouvert pour compenser le vidage d'eau!!!
Ce sont des dizaines de litres qui ont dû s'échapper ainsi!
Aucun dégat des eaux n'est visible à ce jour chez moi comme chez les voisins. (Les tuyaux sont encastrés dans le sol).

Je ne comprends pas non plus par où s'évacue l'eau, dans la mesure où j'ai laissé fermé le robinet de purge manuelle en amont du flexible raccordé à l'évacuation et que je ne vois pas d'eau s'écouler par le flexible transparent raccordé à la vanne de surpression.

Je ne peux pas faire intervenir de chauffagiste pour le moment, alors un grand merci par avance pour toute aide apportée

Lien vers le manuel de ma chaudière: Saunier Duval Thema C24E

ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - mitigeur
Architecte
Message(s) : 1524
le 03/01/2014 à 23h11
bonsoir

il faut voir soit la soupape ou le robinet de vidange 21 et 22

s'ils sont raccordes a un évacuation car cela peut être soupape qui fuit ou robinet mal ferme
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17792
le 04/01/2014 à 07h42
mitigeur a écrit :

bonsoir

il faut voir soit la soupape ou le robinet de vidange 21 et 22

s'ils sont raccordes a un évacuation car cela peut être soupape qui fuit ou robinet mal ferme


SALUT
Je plussoie vigoureusement !
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5243
le 04/01/2014 à 08h39
Bonsoir,
chaudiere equipé de detecteur de pression,donc il est possible que ça se mette en defaut........
verifier que le vase d expansion ne soit pas plein deau.......
cette chaudiere a besoin de 0.5 b pour demarrer,en dessous elle se met en defaut
a
ou créer un compte pour participer à la conversation.

Par hapto

avatar - hapto
Apprenti bricoleur
Message(s) : 45
le 10/01/2014 à 14h12
Salut,

Nouvelles informations concernant mon problème:

La panne ne concerne que le circuit chauffage et non le circuit eau sanitaire (voir ce que j'ai édité dans le message initial, concernant la manette d'isolement départ chauffage qui était mal refermée).

- Lorsque j'isole le circuit chauffage en basculant les manettes d'isolement (t) et (v) des circuits retour chauffage (A) et départ chauffage (C), et que j'ouvre le robinet bleu de remplissage: la pression monte jusqu'à 1,8bar
Elle ne monte pas plus haut par contre! Est-ce normal?.

- Dès que je bascule les manettes d'isolement (t) et/ou (v): la pression chute brutalement à 0.
A présent si j'ouvre le robinet bleu de remplissage en continu, la pression ne dépasse pas 0,3 bar.
Lorsque j'ouvre en plus la purge d'un radiateur, un minuscule jet d'eau s'écoule lentement.

- Enfin, comme je l'ai édité dans le message initial, je ne vois pas d'eau s'écouler par les flexibles transparents raccordés à la vanne de surpression et au robinet de purge de la chaudière.

Le fait que la pression reste stable lorsque le circuit chauffage est isolé permet-il d'en déduire que le vase d'expansion n'est pas en cause?

Faut-il en conclure qu'il y a une fuite dans l'installation?
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
67 % J'arrête de remettre à demain les petites réparations (2)
33 % Je bricole avec plus de matériaux écolos (1)
0 % Je range et je trie le bazar dans mon garage (0)

3 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : gebu , le+bo , poiluu , cepawam

Visiteurs non identifiés : 384