Besoin d’aide : interphone intérieur n’ouvre plus le portail électrique

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 20/06/2020 à 17h53
Bonjour à tous,

Mon interphone fonctionne bien pour la partie visio et sonnette hormis la commande pour l'ouverture de mon portail.
Si vous pouvez m'aider à situé la panne ça serais top Clin d\'oeil
Je joint les photos des différent appareille de mon circuit.

Merci d'avance pour votre aide.

REF :
Interphone intérieur : Terranaeo 304042
Transformateur : Bticino 336842
Relais : Terraneo 40.92
Derivateur : Bticino 306010
Alimentatateur : Bticino 346130






Images jointes :

20200620_111938.jpg 20200620_144053.jpg 20200620_144100.jpg 20200620_171627.jpg 20200620_171647.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 20/06/2020 à 18h09
hello


des références c'est bien, des photos c'est mieux


@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 20/06/2020 à 18h12
A voir la tension aux bornes du relais lors de la demande d'ouverture
http://docdif.fr.grpleg.com/general/MEDIAGRP/NP-FT-GT/Equivalence.pdf

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 20/06/2020 à 18h17
Oui vous avez raison, je vient de mettre 5 photos.
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 20/06/2020 à 18h32
déjà, shunter brièvement les bornes 3 et 4 du relais, cela doit donner l'ouverture, après, si ça rempli la fonction, il faudra voir plus haut

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 20/06/2020 à 20h10
Oui vous avez raison je vient de shunter les bornes 3 et 4 et l'ouverture a fonctionner, vous penser que c'est le relais ou l'interphone ?
Comment puis-je tester l'interphone ?

Merci pour votre aide
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 20/06/2020 à 20h30
faut voir la tension aux bornes de la commande du relais lors de l'appui sur le bouton d'ouverture du poste intérieur

ou alors, débrancher les fils de commande et amener une impulsion 12V à la place

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 20/06/2020 à 20h56
Sur quel fil de commande dois-je envoyer une impulsion 12V ? les orange qui sont relier au relais ?

Merci pour votre réponse je vais essayer cela demain, je vous tiendrais informé.
Bonne soirée
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 20/06/2020 à 21h18
on voit mal le bas du relais, mais semble t'il à la place du orange/blanc et du orange

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 21/06/2020 à 10h23
Bonjour,
Je vient de tester le relais en envoyer une impulsion 12V il fonctionne et à déclenché l'ouverture du portail.
Auriez vous une autres idée de teste que je puisse effectué pour situé la panne.

Cordialement
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 21/06/2020 à 10h27
bonjour

ca devient plus compliqué

à voir au niveau des différents modules, du poste en lui même

il me faudrait la schématèque complète pour en dire plus (et donc aussi la notice)

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 21/06/2020 à 10h49
Oui ça aurais tellement simple de remplacé le relais.
Peut être que cela vient de l'interphone comment puis-je tester.
J'ai que ça niveau schématique papier, je fait essayé de trouver mieux sur internet

Images jointes :

20200422_102125.jpg 20200621_103803.jpg 20200620_111938.jpg
ou créer un compte pour participer à la conversation.

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 22/06/2020 à 19h30
Bonjour,
Apres plusieurs heures de recherche pour trouver de la documentions, schéma ...
Je n'ai pas trouver grand chose d'utile connaissez vous un site ou je puisse les trouver ?
Sauriez vous comment puis-je shunter le bouton ouverture - fermeture sur le visiophone => pour tester celui-ci ?
J'ai du mal à comprendre le fonctionnement, si je shunte 2 fils de même couleur est ce sensé déclencher l'action de celui ci ?


Cordialement


efred a écrit :

bonjour

ca devient plus compliqué

à voir au niveau des différents modules, du poste en lui même

il me faudrait la schématèque complète pour en dire plus (et donc aussi la notice)

@+


Images jointes :

20200621_103803.jpg
Documents joints :
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 22/06/2020 à 20h31
hello


je n'arrive pas trop à comprendre (je n'y ai pas passé de temps pour le moment)

certainement, la hot-line legrand pourra répondre, voir à faire la demande, par mail par exemple (en donnant toutes les références)

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7992
le 23/06/2020 à 07h34
hello


shunter brièvement 1 et 4 sur le poste devrait donner l'ouverture (je suppose que 4 (orange/blanc) est bien le fil qui va sur la commande du relais





@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par florian07

avatar - florian07
Petit nouveau
Message(s) : 9
le 23/06/2020 à 19h18
Bonjour

Merci, pour vous répondre, j'ai essayer de shunter 1 et 4 sur le poste ça n'a pas donner l'ouverture (Oui 4 est bien le fil orange/blanc sur le relais.
J'ai envoyer un mail a Legrand pour faire une demande de doc technique, j'attend leur réponse Top !

Le problème doit ce situé après l'interphone, j’essaierais de voir une fois reçue la documentation technique.
Je vous tendrait au courant, merci pour votre aide et les réponses que vous m'avez apporter.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

C’est l’heure du sapin de Noël
45 % Je recycle mon sapin en plastique, le même depuis des lustres (5)
36 % Les enfants sont grands, je passe mon tour (4)
9 % Je l'achète avec des racines, car je veux le replanter (1)
9 % Je suis bricoleur(se), je le fabrique ! (1)

11 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : stef71 , legosanstrique , Nicolas76910 , Decdou

Visiteurs non identifiés : 239