Help !!! Comment brancher un double interrupteur ?

Hors ligne Par Systolik

avatar - Systolik
Bricoleur
Message(s) : 53
le 21/11/2015 à 13h39
Bonjour à tous,
Je finis des travaux chez moi, et je change les prises et interrupteurs. Je dois mettre un double interrupteur qui commande le salon et la cuisine. L'ancien est un peu étrange. Déjà, quand je démonte, je m'aperçois que les fils correspondant à la terre n'ont jamais été branchés (c'est peut être normal ?). Seuls les fils rouges et violets le sont. Deux fils violets en haut : un de chaque côté. Et deux rouges en bas : les deux ensemble dans un même trou en bas à droite. Voilà comment était branchée l'ancienne prise.
Dans ma nouvelle prise toute neuve, je me retrouve avec une nouvelle configuration tout autre. Le mec de Weldom m'a suggéré un branchement qui ne fonctionne pas. En ligne, de gauche à droite, sans m'en dire plus. Y'a des chiffres, 1.2.3.4. et L. J'ai mes deux fils rouges et mes deux fils violets qui attendent (les deux autres fils jaunes apparemment ils étaient pas branchés, donc on peut les laisser tranquilles). Si quelqu'un pouvait m'expliquer tout bêtement où je dois les connecter sur ma jolie prise, ce serait gentil parce que je crains de me retrouver sans lumière principale dans mon appartement ce soir sinon. Merci à tous de votre aide. Gianni
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 21/11/2015 à 13h58
Salut,

Les reperes ne sont pas fréquents... mais on devrait y arriver.
Bizz qu'il n'y ait qu'un seul "L"

Bref..! En premier jus je dirais :

Les 2 fils rouges en L, puis 1 violet en 1 et l'autre en 3

Donne nous marque et référence de ce double interrupteur..voire une photo

PS : Ne pas brancher les 2 fils vert/jaune ..par contre les réunir sous un domino ou wago
ou créer un compte pour participer à la conversation.

Hors ligne Par Systolik

avatar - Systolik
Bricoleur
Message(s) : 53
le 21/11/2015 à 14h48
Bonjour et merci de ta réactivité. J'ai bel et bien envoyé une photo jointe de l'interrupteur en question dans mon premier message. Elle n'est apparemment pas passée, je la renvoie donc.
J'ai fait comme tu m'as dit, la combinaison 3/4, seule une pièce s'allume.
J'ai tenté la combi 2/4, les deux pièces s'allument mais non pas avec chaque interrupteur, mais un seul et quand j'éteins une pièce, l'autre s'allume, donc pas bon, j'ai tenté les autres combinaisons restantes, pas bon.
Je crois qu'il faut mettre deux fils violets ensemble ou deux fils rouge ensemble non, comme dans l'ancien interrupteur. JE sais plus si c'était les rouges ou les violets, mais dans l'ancien, deux fils étaient ensemble.
L'interrupteur c'est un norvika gris de chez Weldom, mais je le trouve pas en ligne sur leur catalogue.
Les fils jaunes verts sont en effet déjà dans le mur dans un domino donc eux je les touche pas. Par contre, les autres, ils ont vraiment décidé de m'emm.... en ce samedi.... Triste

Images jointes :

IMG_0888.JPG
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18945
le 21/11/2015 à 15h30
salut
essayer ce câblage
ce que je trouve bizarre c'est que soit un va et vient + inter, ne serait ce pas un va et vient + poussoir

Images jointes :

1448113294.jpg
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 21/11/2015 à 15h36
Re



PS: Avec la particularité d'avoir le positionnement des boutons identique selon On ou OFF
ou créer un compte pour participer à la conversation.

Hors ligne Par Systolik

avatar - Systolik
Bricoleur
Message(s) : 53
le 21/11/2015 à 16h04
Merci beaucoup de votre aide, j'essaie demain car il fait gris, j'ai plus de lumière suffisante, si je dois couper le disjoncteur, je vois plus rien. Je vous tiens au courant. Passez une bonne soirée. :-)
ou créer un compte pour participer à la conversation.

Hors ligne Par Systolik

avatar - Systolik
Bricoleur
Message(s) : 53
le 21/11/2015 à 16h07
Je découvre aussi en tout cas que mon double interrupteur qui allumait le salon et la cuisine reliait aussi la salle de bain car cette dernière n'allume plus. Elle a certes son interrupteur indépendant mais le fait que j'ai débranché le double interrupteur salon/cuisine a apparemment interagi sur l'interrupteur de la salle de bain...je n'y comprends rien... pourtant il n'y a bien que deux fils rouges et deux violets...
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18945
le 21/11/2015 à 16h17
re
pour remettre de la lumière dans la salle de bain, brancher les deux fils rouges ensemble en attente de faire le reste
ou créer un compte pour participer à la conversation.

Hors ligne Par Systolik

avatar - Systolik
Bricoleur
Message(s) : 53
le 24/11/2015 à 11h25
Bonjour à tous,
Je n'étais pas venu depuis samedi pour la bonne raison que j'avais laissé tomber l'interrupteur et avais sorti une lampe de bureau. Je m'y suis remis ce matin. Et je tiens à vous remercier à tous de votre aide car ça m'a bien aidé. J'ai passé 1 heure dessus. Il fallait en effet que je fasse un pont sur les deux fils rouges. Par contre, il fallait aussi que je mette les deux fils rouges ensemble dans un trou L sinon impossible de trouver la bonne combinaison salon/salle de bain/cuisine comme avant. C'était à devenir fou. Soit, ça faisait un va et vient, soit l'un marchait et l'autre pas. Un truc prise de tête pas possible. Je me suis souvenu dans l'ancienne prise que si les deux fils violets avaient chacun leur trou, les deux rouges étaient ensemble dans un même trou.
Donc merci encore à toutes les personnes qui ont pris le temps de me répondre et de m'apporter leur lumière.
Mais franchement, je vous déconseille ces prises/interrupteurs de chez Weldom, le bloc arrière prend énormément de place, et si votre encastrage est petit ou si y'a beaucoup de fils, ça peut poser problème après. Les vis internes, c'est de la merde, elles s'enfoncent dans le plastique, les fils tiennent pas, pourtant, 4€50 la prise quand même ou l'interrupteur. J'ai perdu un temps fou, je m'en rappellerai. Mais je dis bravo à ce forum et à l'entraide. Bonne journée à tous.
Gianni
ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3173
le 24/11/2015 à 13h39
Citation :

Par contre, il fallait aussi que je mette les deux fils rouges ensemble dans un trou L sinon impossible de trouver la bonne combinaison salon/salle de bain/cuisine comme avant.



Bonjour,
Y a un truc...
Que vous mettiez les 2 fils rouges ensemble sur un inter et un pont ensuite entre ces fils rouges et le second inter, ou que vous mettiez un fil rouge sur chaque inter avec un pont entre les deux, c'est exactement la même chose ! Il n'est donc pas possible que le résultat en soit différent !
D'ailleurs, si ce sont des connexions automatiques, il n'est pas possible de mettre 2 fils dans le même trou !

Ces 2 câblages sont identiques :
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18945
le 24/11/2015 à 14h49
cjupiter a écrit :


Ces 2 câblages sont identiques :


salut
sauf que ton câblage est faux, il y en a un qui ne fonctionne pas
ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3173
le 24/11/2015 à 15h37
les3c19 a écrit :


salut
sauf que ton câblage est faux, il y en a un qui ne fonctionne pas



Explique stp, les 2 sont exactement la même chose, si l'un ne fonctionne pas, l'autre non plus...

Je suis reparti du schéma proposé par 10Doigts, je ne connais pas ce type d'inter et le positionnement des bornes. J'ai copié sur lui pour la position de la phase (L)...
En revanche, le schéma que tu proposes plus haut ne doit pas marcher, tu mets les 2 violets sur le même inter...

A ce que j'ai compris (et 10Doigts aussi), les 2 rouges sont un bouclage de phase et les 2 violets les 2 éclairages commandés par chaque inter...
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18945
le 24/11/2015 à 17h22
cjupiter a écrit :

les3c19 a écrit :


salut
sauf que ton câblage est faux, il y en a un qui ne fonctionne pas



Explique stp, les 2 sont exactement la même chose, si l'un ne fonctionne pas, l'autre non plus...

Je suis reparti du schéma proposé par 10Doigts, je ne connais pas ce type d'inter et le positionnement des bornes. J'ai copié sur lui pour la position de la phase (L)...
En revanche, le schéma que tu proposes plus haut ne doit pas marcher, tu mets les 2 violets sur le même inter...

A ce que j'ai compris (et 10Doigts aussi), les 2 rouges sont un bouclage de phase et les 2 violets les 2 éclairages commandés par chaque inter...


regarde bien où tu as mis un violet, sur une borne sans vis.
dans mon schémas les violets sont bien sur les 2 inters. tout comme 10doigts à part toi qui mets un violet là où il ni a pas de borne. voir photo
faudra penser à allez consulter un ophtalmologiste. Explose de rire

Images jointes :

1448116237.jpg
ou créer un compte pour participer à la conversation.

Hors ligne Par Systolik

avatar - Systolik
Bricoleur
Message(s) : 53
le 24/11/2015 à 17h45
Franchement, vous êtes géniaux ! Mieux qu'un an de CAP électricité, ici, moi je vous le dis ! Même pas je m'étais rendu compte qu'il y avait un trou sans vis et j'essayais comme un con dans les 4 cavités les différentes combinaisons. J'ai appris quelque chose aujourd'hui. J'ai aussi appris à différencier un va et vient d'un interrupteur, techniquement et visuellement. C'est énorme. J'aime comprendre comment ça fonctionne. A Cjupiter, les3c19 et 10doigts en particulier, un grand merci d'avoir pris le temps de dessiner sur la photo de mon méchant interrupteur qui déchire sa race et qui m'a fait bien suer et qui grâce à vous a favorisé un heureux dénouement... hé hé...
ou créer un compte pour participer à la conversation.

Hors ligne Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3173
le 24/11/2015 à 20h40
les3c19 a écrit :


regarde bien où tu as mis un violet, sur une borne sans vis.
dans mon schémas les violets sont bien sur les 2 inters. tout comme 10doigts à part toi qui mets un violet là où il ni a pas de borne. voir photo
faudra penser à allez consulter un ophtalmologiste. Explose de rire


Donc c'est bien ce que je disais, ce sont les 2 qui ne fonctionnent pas, pas un seul puisque sur les 2 photos, c'est le même montage.
Mon propos était seulement de m'étonner que, pour le branchement du bouclage de phase (les 2 fils rouges), cela ne fonctionne que lorsque Systolik met les 2 fils dans la même borne mais pas quand il les met dans 2 bornes avec un pont.
Pour ce qui est de mon erreur, comme dit, je ne connais pas cet inter et j'ai considéré que c'était un double "Va et vient", sans regarder plus en détail puisque tel n'était pas la question.
Le mystère reste entier pour ce bouclage de phase...

J'avais compris que les 2 "va et vient" étaient comme ça :

Hébergé par Imagesia, le meilleur hébergeur d'images du net !
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18945
le 24/11/2015 à 20h54
cjupiter a écrit :

J'avais compris que les 2 "va et vient" étaient comme ça :

Hébergé par Imagesia, le meilleur hébergeur d'images du net !


c'est bien possible Explose de rire Explose de rire
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Edjoe

Visiteurs non identifiés : 224