Interrupteur gauche double aller retour ne marche plus

Interrupteur gauche double aller retour ne marche plus

Hors ligne Par Nico54-68

avatar - Nico54-68
Petite nouvelle
Message(s) : 2
le 20/12/2021 à 09h16

Bonjour,

Au sous-sol j’ai deux interrupteurs en va et viens, un qui allume le 1er sous-sol, l’autre le 2ème sous-sol. Tout d’un coup le bouton de gauche (allumant le 2ème sous-sol) s’est mis à bouger dans le vide et ne fonctionne plus. L’autre bouton (1er sous sol) est OK et l’autre bouton qui allume le 2ème sous-sol (à l’entrée) fonctionne aussi. J’ai démonté et remonté le bouton qui ne marche plus sans succès. Est-il cassé ? Faut-il tout changer ? J’ai joint la photo. 

Merci pour votre aide je suis néophyte en électricité, amicalement Nico54-68

Images jointes :

6DC99336-3532-4CCC-884A-1BC321A59BCD.jpeg

N. Lhubert
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Dom91

avatar - Dom91
Architecte
Message(s) : 1116
le 20/12/2021 à 11h50

Bonjour,

 

Ce que tu montre là, n'a pas l'air cassé. Mais c'est peut être le mécanisme qui l'est : si tu bouge le mécanisme à la main et ce que cela fonctionne ?

 

Si tu ne vois pas de quoi je parle, poste nous une photo de la partie qui reste sur le mur

 

ou créer un compte pour participer à la conversation.

Hors ligne Par Nico54-68

avatar - Nico54-68
Petite nouvelle
Message(s) : 2
le 27/12/2021 à 10h58

Bonjour,

Effectivement c’est le mécanisme interne qui est cassé, il faut donc que je change le côté gauche. 
Merci à vous et joyeuses fêtes !


N. Lhubert
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : takafer , brise-copeaux

Visiteurs non identifiés : 246