Kit vidéo Bticino : le visiteur ne m'entend plus.

Kit vidéo Bticino : le visiteur ne m’entend plus.

Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 526
le 28/12/2013 à 12h49
Bonjour.
J'utilise sans problème depuis 2 ans un kit vidéo 368711-368911.

Depuis quelques jours le visiteur qui sonne à la platine de rue ne m'entend pas lorsque je répond et n'entend pas l'ouverture de la gâche.

Est-ce grave ?

Merci de votre aide.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par snaker

avatar - snaker
Petit nouveau
Message(s) : 6
le 28/12/2013 à 13h10
bonjour
avant toute chose et vu les problemes d'humidités de ces derniers mois verifiez vos connections du coté exterieur voir si les cosses[raccordements] ne sont pas oxidés ..cela peut engendrer un mauvais fonctionnement....

chef de chantier en Electricité [donc si besoin d'info ..ne pas hésitez]
ou créer un compte pour participer à la conversation.

Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 526
le 28/12/2013 à 18h19
Merci Snaker.

J'ai vérifié les connexions : tout est impeccable. Si vous avez une autre idée, merci d'avance.

Bonne fin de journée.
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7996
le 28/12/2013 à 18h25
bonjour


vérifier l'intégrité de la filerie


Avez vous un lien vers la notice d'installation du produit?

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7996
le 28/12/2013 à 18h32
c'est du bus 2 fils, donc si ca sonne, alors les deux fils sont bons

voir sur doc, page 24, téléchargeable ici : lien

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par snaker

avatar - snaker
Petit nouveau
Message(s) : 6
le 28/12/2013 à 19h58
avez vous la possibilité de demonter le boitier cote rue et faire un test tranquillement chez vous avec un fil volant ..... cela reglera le probleme de liaison si le probleme persiste ....apres on peux s orienter vers un probleme materiel ...

chef de chantier en Electricité [donc si besoin d'info ..ne pas hésitez]
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7996
le 28/12/2013 à 21h57
snaker a écrit :

avez vous la possibilité de demonter le boitier cote rue et faire un test tranquillement chez vous avec un fil volant ..... cela reglera le probleme de liaison si le probleme persiste ....apres on peux s orienter vers un probleme materiel ...




pourquoi faire???


c'est du bus 2 fils


A tu lu la notice ???

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par YEYEMOTO

avatar - YEYEMOTO
Promoteur
Message(s) : 3069
le 28/12/2013 à 22h19
Bonsoir,

je rejoins Efred, (salut ! )

lire la notice avant.

Merci.

L'expérience est le nom que chacun donne à ses erreurs.
( Oscar WILDE )

C'est sans artifice que la beauté est la plus étincelante.
ou créer un compte pour participer à la conversation.

Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 526
le 29/12/2013 à 10h09
Merci à tous. Ce n'est donc pas évident et j'ai l'impression que je vais devoir changer quelque chose mais quoi ? Et vu le prix de l'appareil cela ne me fait pas sourire.
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7996
le 29/12/2013 à 10h31
bonjour


Qu'est ce qui fonctionne?

La sonnerie?
l'ouverture de porte?
Phonie montante?
Phonie descente?

A tu tenté un réglage de volume comme je l'ai proposé?

@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 526
le 29/12/2013 à 10h50
Bonjour efred.

La sonnerie, l'ouverture de porte et la phonie montante fonctionnent.
La phonie descendante ne fonctionne pas : le visiteur n'entend ni la voix ni le signal d'ouverture de gache.

Je n'ai pas vu ta proposition de réglage de volume mais je vais essayer.

Merci encore.
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7996
le 29/12/2013 à 11h03
efred a écrit :

c'est du bus 2 fils, donc si ca sonne, alors les deux fils sont bons

voir sur doc, page 24, téléchargeable ici : lien

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 526
le 29/12/2013 à 11h35
Exact. Excuse-moi efred. Je vais donc essayer.
ou créer un compte pour participer à la conversation.

Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 526
le 29/12/2013 à 12h30
J'ai mis le volume au maximum mais aucune amélioration.
ou créer un compte pour participer à la conversation.

Par efred

avatar - efred
Modérateur
Message(s) : 7996
le 29/12/2013 à 12h35
alors pour moi, c'est un bug sur l'unité extérieure

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.

Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 526
le 29/12/2013 à 15h23
Merci efred.

Je suppose qu'il faut changer toute l'unité extérieure...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
42 % J'arrête de remettre à demain les petites réparations (5)
33 % Je range et je trie le bazar dans mon garage (4)
25 % Je bricole avec plus de matériaux écolos (3)

12 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 56