Néons tubes neufs qui ne fonctionnent pas

Néons tubes neufs qui ne fonctionnent pas

Par Cyam

avatar - Cyam
Petite nouvelle
Message(s) : 1
le 06/09/2020 à 22h42
Bonsoir,

Dans ma salle de bain, j'ai 2 tubes néons de part et d'autre d'un miroir. Il y a 2 mois, le néon de droite s'est "éteint" et n'a plus jamais fonctionné. J'ai pensé qu'il avait grillé et j'en ai acheté un lot de 2 en prévention pour le second. Mais les néons neufs ne fonctionnaient pas non plus...
J'ai laissé tombé jusqu'à aujourd'hui ou le second vient de lâcher comme le premier. Même problème le néon neuf ne fonctionne pas non plus. Le vieux néon semble pourtant correct (pas de parties noircies aux extrémités), donc le soucis ne vient probablement pas des néons, mais je n'y connais pas grand chose et ne sais pas trop où chercher.
Je n'ai pas trouvé de fusible, et les logements / branchements des néons semblent en bon état. Derrière le miroir il y a plein de fils reliés à des dominos électriques, mais je n'ai pas osé trop y toucher (mais ils semblaient bien tous reliés).
Quelqu'un aurait une idée du problème qu'il peut y avoir ?

(j'ai joint des photos de l'installation, et des réf du tableau et des néons que j'ai achetés sur le carton vert).

Merci par avance !

Images jointes :

IMG_20200906_205515.jpg IMG_20200906_224011.jpg IMG_20200906_224053.jpg IMG_20200906_224121.jpg IMG_20200906_224150.jpg
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
42 % C'est bon, je maîtrise les couleurs pour mes déchets (14)
39 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (13)
18 % C'est un peu complexe, mais je fais du mieux que je peux (6)

33 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Antonio , Yoooooooooo

Visiteurs non identifiés : 194